<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="en" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TLWPDS5');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="GD3fwaRnA6AummBeovRZvh4W02cYj_A53VGNNbzH0Bw" name="google-site-verification">
    <meta content="ed762d8821" name="verify-admitad">
    <meta content="1514412328772823" name="fb:pages">
    <meta content="327d91c544fdb6ef6e14047116fca553" name="verification">
    <meta property="fb:pages" content="1514412328772823" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-1a74cc21bb.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="in",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-12",googleTrackingDomain:"homify.in",env:"production",locale:"in",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: in.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projects",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/in.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'in'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Find the right Schools &amp; Organisations in Alaska | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="zsTOBuaGyDloHGW4nXEL8syZm5Mq1GbWD1IQZPRUTFNKN3Z6usR6JkSHrTfgNTV85T520X1wsH0q2aS7Fg3jsQ==" name="csrf-token">

<link href='https://www.homify.in/professionals/schools-organisations-in-alaska' rel='canonical' />





<meta name="description" property="og:description" content="Schools &amp; Organisations in Alaska: Find the right professional in your area. Browse through their profile, photos and ratings to choose the perfect expert for your project." lang="en">
<meta name="keywords" content="homify, architects india, interior designers, furniture, building, living, interior decoration, india" lang="en">

<meta content="article" property="og:type">
<meta content="homify.in" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Find the right Schools &amp; Organisations in Alaska | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/schools-organisations-in-alaska"},"","/professionals/schools-organisations-in-alaska")</script>
<style id=css></style>

</head>
<body class="layout locale--in" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="close"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Your browser is out-of-date.
	</p>
	<p class="popup-browser-banner">
		To get a better experience with our home designs, please download other browsers for free. Just click on the icon!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TLWPDS5'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Rooms
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Sign out</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;in&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;in&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=en-GB"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.in/professionals/api&quot;,&quot;categoryId&quot;:83,&quot;categoryName&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Architects\&quot;,\&quot;Bathroom Designers\&quot;,\&quot;Interior Architects\&quot;,\&quot;Interior Designers \\u0026 Decorators\&quot;,\&quot;Kitchen Planners\&quot;,\&quot;Landscape Architects\&quot;,\&quot;Carpenters\&quot;,\&quot;Electricians\&quot;,\&quot;Floorers\&quot;,\&quot;Gardeners\&quot;,\&quot;Joiners\&quot;,\&quot;Painters\&quot;,\&quot;Plumbers\&quot;,\&quot;Roofers\&quot;,\&quot;Tilers\&quot;,\&quot;Bathroom accessories\&quot;,\&quot;Curtains, Blinds \\u0026 Shutters\&quot;,\&quot;Fireplaces\&quot;,\&quot;Flooring\&quot;,\&quot;Furniture \\u0026 Accessories\&quot;,\&quot;Heating, Ventilation \\u0026 Air Conditioning Contractors\&quot;,\&quot;Home Appliances\&quot;,\&quot;Kitchen \\u0026 Bathroom Fittings\&quot;,\&quot;Lighting\&quot;,\&quot;Paint \\u0026 Wall Coverings\&quot;,\&quot;Textiles \\u0026 Upholstery\&quot;,\&quot;Tile, Stone \\u0026 Worktops\&quot;,\&quot;Building Supplies\&quot;,\&quot;Cabinets \\u0026 Cabinetry\&quot;,\&quot;Engineering offices\&quot;,\&quot;General Contractors\&quot;,\&quot;Home Builders\&quot;,\&quot;Restoration \\u0026 Renovation\&quot;,\&quot;Rubbish Removal\&quot;,\&quot;Stone, Paving \\u0026 Concrete\&quot;,\&quot;Decks, Patios \\u0026 Outdoor Enclosures\&quot;,\&quot;Fencing \\u0026 Gates\&quot;,\&quot;Garden \\u0026 Landscape Supplies\&quot;,\&quot;Landscape Designers\&quot;,\&quot;Paving\&quot;,\&quot;Pools \\u0026 Spas\&quot;,\&quot;Siding \\u0026 Exterior Contractors\&quot;,\&quot;Doors\&quot;,\&quot;Garage Doors\&quot;,\&quot;Roofing \\u0026 Gutters\&quot;,\&quot;Windows\&quot;,\&quot;Artists \\u0026 Artisans\&quot;,\&quot;Blacksmith\&quot;,\&quot;Building cleaning\&quot;,\&quot;CGI / Visualisation\&quot;,\&quot;Designers\&quot;,\&quot;Eco-Design \&quot;,\&quot;Feng Shui\&quot;,\&quot;Glass Manufacturers\&quot;,\&quot;Home Media Design \\u0026 Installation\&quot;,\&quot;Home Stagers\&quot;,\&quot;Interior Landscape Designers\&quot;,\&quot;Kids \\u0026 Nursery\&quot;,\&quot;Kitchen Manufacturers\&quot;,\&quot;Lighting Designers\&quot;,\&quot;Media \\u0026 Bloggers\&quot;,\&quot;Moving companies\&quot;,\&quot;Online Shops\&quot;,\&quot;Other Businesses\&quot;,\&quot;Outdoor Audio / Visual\&quot;,\&quot;Photographers\&quot;,\&quot;Real Estate Agents\&quot;,\&quot;Schools \\u0026 Organisations\&quot;,\&quot;Septic Tanks \\u0026 Systems\&quot;,\&quot;Solar Energy Contractors\&quot;,\&quot;Staircases \\u0026 Railings\&quot;,\&quot;Wine Cellars\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filter by Type&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architects&quot;,&quot;path&quot;:&quot;/professionals/architects-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Bathroom Designers&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Interior Architects&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Interior Designers \u0026 Decorators&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Kitchen Planners&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Landscape Architects&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-alaska&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Handyman&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpenters&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricians&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Floorers&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Gardeners&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Joiners&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Painters&quot;,&quot;path&quot;:&quot;/professionals/painters-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plumbers&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Roofers&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Tilers&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-alaska&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Products for the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Bathroom accessories&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Curtains, Blinds \u0026 Shutters&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Fireplaces&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Flooring&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Furniture \u0026 Accessories&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Heating, Ventilation \u0026 Air Conditioning Contractors&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Home Appliances&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Kitchen \u0026 Bathroom Fittings&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Lighting&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Paint \u0026 Wall Coverings&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Upholstery&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Tile, Stone \u0026 Worktops&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-alaska&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Construction \u0026 Renovation&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:6,&quot;title&quot;:&quot;Building Supplies&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Cabinets \u0026 Cabinetry&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Engineering offices&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;General Contractors&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Home Builders&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restoration \u0026 Renovation&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Rubbish Removal&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Stone, Paving \u0026 Concrete&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-alaska&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outside the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:11,&quot;title&quot;:&quot;Decks, Patios \u0026 Outdoor Enclosures&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Paving&quot;,&quot;path&quot;:&quot;/professionals/paving-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Pools \u0026 Spas&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Siding \u0026 Exterior Contractors&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-alaska&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Windows, Doors \u0026 Roofing&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Doors&quot;,&quot;path&quot;:&quot;/professionals/doors-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Garage Doors&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Roofing \u0026 Gutters&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Windows&quot;,&quot;path&quot;:&quot;/professionals/windows-in-alaska&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Further Contractors \u0026 Services&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Blacksmith&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Building cleaning&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualisation&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/professionals/designers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-Design &quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Glass Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Home Media Design \u0026 Installation&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Stagers&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Interior Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Kids \u0026 Nursery&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Kitchen Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Lighting Designers&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Media \u0026 Bloggers&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Moving companies&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Other Businesses&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Outdoor Audio / Visual&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Photographers&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Real Estate Agents&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:85,&quot;title&quot;:&quot;Septic Tanks \u0026 Systems&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Solar Energy Contractors&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Staircases \u0026 Railings&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-alaska&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Wine Cellars&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-alaska&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;41.1775636&quot;,&quot;locale&quot;:&quot;in&quot;,&quot;longitude&quot;:&quot;-79.0958706&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/professionals/8583540/houston-seo-directory&quot;,&quot;id&quot;:8583540,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_399,w_399,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1629286624/p/user/avatar/8583540/houston_logo400-400.jpg&quot;,&quot;width&quot;:399,&quot;height&quot;:399},&quot;city&quot;:&quot;Houston&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Houston SEO Directory&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3936665,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629287021/p/photo/image/3936665/houstonmarketingagency.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3874085/&quot;,&quot;id&quot;:3874085,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623435559/p/photo/image/3874085/Get-Essential-SEO-Tips-Techniques-1-1024x679.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:679},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8583540},&quot;resourcePath&quot;:&quot;/photo/3874085/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3874086/&quot;,&quot;id&quot;:3874086,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623436173/p/photo/image/3874086/SEO_Houston_Texas.jpg&quot;,&quot;width&quot;:275,&quot;height&quot;:198},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8583540},&quot;resourcePath&quot;:&quot;/photo/3874086/houston-marketing-agency&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3936665/&quot;,&quot;id&quot;:3936665,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629287021/p/photo/image/3936665/houstonmarketingagency.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8583540},&quot;resourcePath&quot;:&quot;/photo/3936665/houston-marketing-agency&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3915892/&quot;,&quot;id&quot;:3915892,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627297039/p/photo/image/3915892/Houston_SEO.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:132},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8583540},&quot;resourcePath&quot;:&quot;/photo/3915892/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3915893/&quot;,&quot;id&quot;:3915893,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627297387/p/photo/image/3915893/Houston_SEO.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:132},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8583540},&quot;resourcePath&quot;:&quot;/photo/3915893/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3915902/&quot;,&quot;id&quot;:3915902,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627297709/p/photo/image/3915902/Houston_SEO.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:132},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8583540},&quot;resourcePath&quot;:&quot;/photo/3915902/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8583540/houston-seo-directory&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-houston&quot;,&quot;short_description&quot;:&quot;Are you confused about choosing the best SEO companies for your business? No worries, Houston SEO Directory will help you&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8087758/odd-school&quot;,&quot;id&quot;:8087758,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_332,w_332,x_20,y_16/c_fill,h_#height,q_70,w_#width/v1604412947/p/user/avatar/8087758/1654024_10152213798738287_1328833972_n.jpg&quot;,&quot;width&quot;:332,&quot;height&quot;:332},&quot;city&quot;:&quot;Lisbon&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Odd School&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3663914,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604421257/p/photo/image/3663914/91743049_10158640281753287_7392770968579473408_o.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:607},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3663741/&quot;,&quot;id&quot;:3663741,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604413029/p/photo/image/3663741/89938360_10158595003313287_6606363427344482304_o.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:608},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8087758},&quot;resourcePath&quot;:&quot;/photo/3663741/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3663749/&quot;,&quot;id&quot;:3663749,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604413414/p/photo/image/3663749/89938360_10158595003313287_6606363427344482304_o.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:608},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8087758},&quot;resourcePath&quot;:&quot;/photo/3663749/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3663750/&quot;,&quot;id&quot;:3663750,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604413551/p/photo/image/3663750/89938360_10158595003313287_6606363427344482304_o.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:608},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8087758},&quot;resourcePath&quot;:&quot;/photo/3663750/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3663911/&quot;,&quot;id&quot;:3663911,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604421232/p/photo/image/3663911/89938360_10158595003313287_6606363427344482304_o.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:608},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8087758},&quot;resourcePath&quot;:&quot;/photo/3663911/curso-de-modelacao-e-render-para-arquitetura&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3663912/&quot;,&quot;id&quot;:3663912,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604421238/p/photo/image/3663912/88180699_10158549324858287_8382696488618164224_o.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:608},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8087758},&quot;resourcePath&quot;:&quot;/photo/3663912/curso-de-modelacao-e-render-para-arquitetura&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3663913/&quot;,&quot;id&quot;:3663913,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604421251/p/photo/image/3663913/82941080_10158906983758287_8153571383470273520_o.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:607},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8087758},&quot;resourcePath&quot;:&quot;/photo/3663913/curso-de-modelacao-e-render-para-arquitetura&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8087758/odd-school&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-lisbon&quot;,&quot;short_description&quot;:&quot;O mundo da Arquitetura não tem parado e a\u0026nbsp;Odd School \u0026nbsp;comprometeu-se em acompanhar todas as alterações e a formar&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8852200/powerdrive-roof-replacement&quot;,&quot;id&quot;:8852200,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1638075283/p/user/avatar/8852200/bdtygqmfms7omeuurhiu.jpg&quot;},&quot;city&quot;:&quot;Perth&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Powerdrive Roof Replacement&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4028558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638075305/p/photo/image/4028558/Roof_Replacement_Roof_Replacement_Perth_Metal_Roof_Replacement_Metal_Roof_Replacement_Perth_Roof_Replacement_near_me_Roof_Tile_Replacement_Roof_Tile_Replacement_Perth_3.jpg&quot;,&quot;width&quot;:772,&quot;height&quot;:435},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4028566/&quot;,&quot;id&quot;:4028566,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638075329/p/photo/image/4028566/Roof_Replacement_Roof_Replacement_Perth_Metal_Roof_Replacement_Metal_Roof_Replacement_Perth_Roof_Replacement_near_me_Roof_Tile_Replacement_Roof_Tile_Replacement_Perth.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8852200},&quot;resourcePath&quot;:&quot;/photo/4028566/powerdrive-roof-replacement&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4028565/&quot;,&quot;id&quot;:4028565,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638075327/p/photo/image/4028565/Roof_Replacement_Roof_Replacement_Perth_Metal_Roof_Replacement_Metal_Roof_Replacement_Perth_Roof_Replacement_near_me_Roof_Tile_Replacement_Roof_Tile_Replacement_Perth_10.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:282},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8852200},&quot;resourcePath&quot;:&quot;/photo/4028565/powerdrive-roof-replacement&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4028564/&quot;,&quot;id&quot;:4028564,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638075325/p/photo/image/4028564/Roof_Replacement_Roof_Replacement_Perth_Metal_Roof_Replacement_Metal_Roof_Replacement_Perth_Roof_Replacement_near_me_Roof_Tile_Replacement_Roof_Tile_Replacement_Perth_9.jpg&quot;,&quot;width&quot;:582,&quot;height&quot;:328},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8852200},&quot;resourcePath&quot;:&quot;/photo/4028564/powerdrive-roof-replacement&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4028563/&quot;,&quot;id&quot;:4028563,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638075322/p/photo/image/4028563/Roof_Replacement_Roof_Replacement_Perth_Metal_Roof_Replacement_Metal_Roof_Replacement_Perth_Roof_Replacement_near_me_Roof_Tile_Replacement_Roof_Tile_Replacement_Perth_8.jpg&quot;,&quot;width&quot;:708,&quot;height&quot;:398},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8852200},&quot;resourcePath&quot;:&quot;/photo/4028563/powerdrive-roof-replacement&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4028562/&quot;,&quot;id&quot;:4028562,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638075320/p/photo/image/4028562/Roof_Replacement_Roof_Replacement_Perth_Metal_Roof_Replacement_Metal_Roof_Replacement_Perth_Roof_Replacement_near_me_Roof_Tile_Replacement_Roof_Tile_Replacement_Perth_7.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1407},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8852200},&quot;resourcePath&quot;:&quot;/photo/4028562/powerdrive-roof-replacement&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4028561/&quot;,&quot;id&quot;:4028561,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638075317/p/photo/image/4028561/Roof_Replacement_Roof_Replacement_Perth_Metal_Roof_Replacement_Metal_Roof_Replacement_Perth_Roof_Replacement_near_me_Roof_Tile_Replacement_Roof_Tile_Replacement_Perth_6.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:422},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8852200},&quot;resourcePath&quot;:&quot;/photo/4028561/powerdrive-roof-replacement&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8852200/powerdrive-roof-replacement&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-perth&quot;,&quot;short_description&quot;:&quot;Roof replacement work being carried out on your home when done right, by professional roofers such as Powerdrive Roof Replacement&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8863009/brows-vie&quot;,&quot;id&quot;:8863009,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1638857473/p/user/avatar/8863009/uomqkyw2dmcfb4lggzq6.jpg&quot;},&quot;city&quot;:&quot;Vienna&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Brows Vie&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4034864,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638857686/p/photo/image/4034864/1B1CAA91-902D-4022-9110-BE25F83C6C94.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:2048},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4034869/&quot;,&quot;id&quot;:4034869,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638857703/p/photo/image/4034869/B072190F-BE21-4C28-86E1-F1291966A736.jpg&quot;,&quot;width&quot;:1125,&quot;height&quot;:1111},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8863009},&quot;resourcePath&quot;:&quot;/photo/4034869/brows-vie&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4034868/&quot;,&quot;id&quot;:4034868,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638857700/p/photo/image/4034868/86301699-22A7-4202-9894-24D90DD2972F.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8863009},&quot;resourcePath&quot;:&quot;/photo/4034868/brows-vie&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4034867/&quot;,&quot;id&quot;:4034867,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638857697/p/photo/image/4034867/24601D94-DB27-4014-BFD1-98F6829D5D1A.jpg&quot;,&quot;width&quot;:1125,&quot;height&quot;:1122},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8863009},&quot;resourcePath&quot;:&quot;/photo/4034867/brows-vie&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4034866/&quot;,&quot;id&quot;:4034866,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638857694/p/photo/image/4034866/95D7D4F1-6538-4992-9FAD-45D6C40B0D41.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8863009},&quot;resourcePath&quot;:&quot;/photo/4034866/brows-vie&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4034865/&quot;,&quot;id&quot;:4034865,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638857690/p/photo/image/4034865/04F6DA97-5F2D-41B7-A5A4-96E2528C1845.jpg&quot;,&quot;width&quot;:1966,&quot;height&quot;:1966},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8863009},&quot;resourcePath&quot;:&quot;/photo/4034865/brows-vie&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4034864/&quot;,&quot;id&quot;:4034864,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638857686/p/photo/image/4034864/1B1CAA91-902D-4022-9110-BE25F83C6C94.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8863009},&quot;resourcePath&quot;:&quot;/photo/4034864/brows-vie&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8863009/brows-vie&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-vienna&quot;,&quot;short_description&quot;:&quot;It’s a Microblading studio for brows - very natural brows results- Microblading in Vienna - permanent Make up studio - here&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8925673/sofa-repair-customization-by-trendeco&quot;,&quot;id&quot;:8925673,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1643080574/p/user/avatar/8925673/0-logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Kuala Lumpur&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Sofa Repair \u0026 Customization by Trendeco&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4070305,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643080345/p/photo/image/4070305/Sofa_repair_Leather_sofa_repair_upholstery_shop_reupholster_Dining_chair_repair_sofa_refurbishment_upholstery_Couch_repair_Sofa_repair_service_office_chair_repair_leather_sofa_restoration_1.jpg&quot;,&quot;width&quot;:447,&quot;height&quot;:422},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4070309/&quot;,&quot;id&quot;:4070309,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643080361/p/photo/image/4070309/Sofa_repair_Leather_sofa_repair_upholstery_shop_reupholster_Dining_chair_repair_sofa_refurbishment_upholstery_Couch_repair_Sofa_repair_service_office_chair_repair_leather_sofa_restoration.jpg&quot;,&quot;width&quot;:465,&quot;height&quot;:508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8925673},&quot;resourcePath&quot;:&quot;/photo/4070309/sofa-repair-customization-by-trendeco&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4070308/&quot;,&quot;id&quot;:4070308,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643080357/p/photo/image/4070308/Sofa_repair_Leather_sofa_repair_upholstery_shop_reupholster_Dining_chair_repair_sofa_refurbishment_upholstery_Couch_repair_Sofa_repair_service_office_chair_repair_leather_sofa_restoration_5.jpg&quot;,&quot;width&quot;:1640,&quot;height&quot;:924},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8925673},&quot;resourcePath&quot;:&quot;/photo/4070308/sofa-repair-customization-by-trendeco&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4070307/&quot;,&quot;id&quot;:4070307,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643080353/p/photo/image/4070307/Sofa_repair_Leather_sofa_repair_upholstery_shop_reupholster_Dining_chair_repair_sofa_refurbishment_upholstery_Couch_repair_Sofa_repair_service_office_chair_repair_leather_sofa_restoration_3.jpg&quot;,&quot;width&quot;:483,&quot;height&quot;:362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8925673},&quot;resourcePath&quot;:&quot;/photo/4070307/sofa-repair-customization-by-trendeco&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4070306/&quot;,&quot;id&quot;:4070306,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643080348/p/photo/image/4070306/Sofa_repair_Leather_sofa_repair_upholstery_shop_reupholster_Dining_chair_repair_sofa_refurbishment_upholstery_Couch_repair_Sofa_repair_service_office_chair_repair_leather_sofa_restoration_2.jpg&quot;,&quot;width&quot;:634,&quot;height&quot;:846},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8925673},&quot;resourcePath&quot;:&quot;/photo/4070306/sofa-repair-customization-by-trendeco&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4070305/&quot;,&quot;id&quot;:4070305,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643080345/p/photo/image/4070305/Sofa_repair_Leather_sofa_repair_upholstery_shop_reupholster_Dining_chair_repair_sofa_refurbishment_upholstery_Couch_repair_Sofa_repair_service_office_chair_repair_leather_sofa_restoration_1.jpg&quot;,&quot;width&quot;:447,&quot;height&quot;:422},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8925673},&quot;resourcePath&quot;:&quot;/photo/4070305/sofa-repair-customization-by-trendeco&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8925673/sofa-repair-customization-by-trendeco&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-kuala-lumpur&quot;,&quot;short_description&quot;:&quot;Trendeco is a upholstery shop situated at the heart of KL, We provide all types upholstery and re-upholstery service in&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8094074/help-in-homework&quot;,&quot;id&quot;:8094074,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1604640632/p/user/avatar/8094074/AOh14GgDljisrpOHUlJ2aH47CsCqZrPC4vNW5tsNeuFZs50.jpg&quot;},&quot;city&quot;:&quot;Laramie, WY&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;HELP IN HOMEWORK&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:3666716,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604641096/p/photo/image/3666716/pexels-pixabay-207662.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3666716/&quot;,&quot;id&quot;:3666716,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604641096/p/photo/image/3666716/pexels-pixabay-207662.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8094074},&quot;resourcePath&quot;:&quot;/photo/3666716/best-methods-for-creating-effortless-convenient-homework-pattern&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3757697/&quot;,&quot;id&quot;:3757697,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612849354/p/photo/image/3757697/assignment_writing_services.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8094074},&quot;resourcePath&quot;:&quot;/photo/3757697/six-best-things-to-achieve-best-results-in-assignment&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8094074/help-in-homework&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-laramie-wy&quot;,&quot;short_description&quot;:&quot;“Help in Homework” or helpinhomework.org is one of the best assignment help company consisting of team of assignment writing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8907405/wilsons-automobiles-and-coachworks-ltd&quot;,&quot;id&quot;:8907405,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1642010051/p/user/avatar/8907405/oxsv0oq9keei3pxo69yl.jpg&quot;},&quot;city&quot;:&quot;Epsom&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Wilsons Automobiles and Coachworks Ltd.&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4060536,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642010141/p/photo/image/4060536/163974796061bc91789076a_1.jpg&quot;,&quot;width&quot;:398,&quot;height&quot;:299},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4060539/&quot;,&quot;id&quot;:4060539,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642010157/p/photo/image/4060539/163168924261419a1ac7fc0_1.jpg&quot;,&quot;width&quot;:398,&quot;height&quot;:299},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8907405},&quot;resourcePath&quot;:&quot;/photo/4060539/wilsons-automobiles-and-coachworks-ltd&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4060538/&quot;,&quot;id&quot;:4060538,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642010152/p/photo/image/4060538/164197494161de8c9d638bd_1.jpg&quot;,&quot;width&quot;:398,&quot;height&quot;:299},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8907405},&quot;resourcePath&quot;:&quot;/photo/4060538/wilsons-automobiles-and-coachworks-ltd&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4060537/&quot;,&quot;id&quot;:4060537,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642010145/p/photo/image/4060537/164131515861d47b5689b11_homepage-banner-correct-size-28-.jpg&quot;,&quot;width&quot;:1599,&quot;height&quot;:685},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8907405},&quot;resourcePath&quot;:&quot;/photo/4060537/wilsons-automobiles-and-coachworks-ltd&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4060536/&quot;,&quot;id&quot;:4060536,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642010141/p/photo/image/4060536/163974796061bc91789076a_1.jpg&quot;,&quot;width&quot;:398,&quot;height&quot;:299},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8907405},&quot;resourcePath&quot;:&quot;/photo/4060536/wilsons-automobiles-and-coachworks-ltd&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8907405/wilsons-automobiles-and-coachworks-ltd&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-epsom&quot;,&quot;short_description&quot;:&quot;We are the largest family run new and used car supermarket in the South of England that has been selling cars for over 110&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8883485/tyne-tech-repairs&quot;,&quot;id&quot;:8883485,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1640502248/p/user/avatar/8883485/h3bbomgjmrhknszsq26f.jpg&quot;},&quot;city&quot;:&quot;Newcastle upon Tyne&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;TYNE TECH REPAIRS&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4049024,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640502324/p/photo/image/4049024/phone_repair_newcastle_iphone_repair_newcastle_macbook_repair_newcastle_samsung_repair_newcastle_ipad_repair_newcastle_1.jpg&quot;,&quot;width&quot;:634,&quot;height&quot;:846},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4049027/&quot;,&quot;id&quot;:4049027,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640502331/p/photo/image/4049027/phone_repair_newcastle_iphone_repair_newcastle_macbook_repair_newcastle_samsung_repair_newcastle_ipad_repair_newcastle_4.jpg&quot;,&quot;width&quot;:635,&quot;height&quot;:635},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8883485},&quot;resourcePath&quot;:&quot;/photo/4049027/tyne-tech-repairs&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4049026/&quot;,&quot;id&quot;:4049026,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640502328/p/photo/image/4049026/phone_repair_newcastle_iphone_repair_newcastle_macbook_repair_newcastle_samsung_repair_newcastle_ipad_repair_newcastle_3.jpg&quot;,&quot;width&quot;:563,&quot;height&quot;:422},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8883485},&quot;resourcePath&quot;:&quot;/photo/4049026/tyne-tech-repairs&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4049025/&quot;,&quot;id&quot;:4049025,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640502326/p/photo/image/4049025/phone_repair_newcastle_iphone_repair_newcastle_macbook_repair_newcastle_samsung_repair_newcastle_ipad_repair_newcastle_2.jpg&quot;,&quot;width&quot;:476,&quot;height&quot;:635},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8883485},&quot;resourcePath&quot;:&quot;/photo/4049025/tyne-tech-repairs&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4049024/&quot;,&quot;id&quot;:4049024,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640502324/p/photo/image/4049024/phone_repair_newcastle_iphone_repair_newcastle_macbook_repair_newcastle_samsung_repair_newcastle_ipad_repair_newcastle_1.jpg&quot;,&quot;width&quot;:634,&quot;height&quot;:846},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8883485},&quot;resourcePath&quot;:&quot;/photo/4049024/tyne-tech-repairs&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8883485/tyne-tech-repairs&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-newcastle-upon-tyne&quot;,&quot;short_description&quot;:&quot;​​we are phone repair experts based in Newcastle! Did you drop or break your phone? Our highly trained phone repair technicians&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8941904/pro-smith-locks-services-jurong&quot;,&quot;id&quot;:8941904,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:null,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Pro-Smith \u0026 Locks Services Jurong&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4079601,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644225011/p/photo/image/4079601/locksmith_locksmith_singapore_locksmith_near_me_lock_key_door_lock_locksmith_jurong_locksmith_clementi_letter_box_lock_letter_box_lock_replacement_1.jpg&quot;,&quot;width&quot;:1512,&quot;height&quot;:2016},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4079605/&quot;,&quot;id&quot;:4079605,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644225021/p/photo/image/4079605/locksmith_locksmith_singapore_locksmith_near_me_lock_key_door_lock_locksmith_jurong_locksmith_clementi_letter_box_lock_letter_box_lock_replacement_16.jpg&quot;,&quot;width&quot;:1152,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8941904},&quot;resourcePath&quot;:&quot;/photo/4079605/pro-smith-locks-services-jurong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4079604/&quot;,&quot;id&quot;:4079604,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644225019/p/photo/image/4079604/locksmith_locksmith_singapore_locksmith_near_me_lock_key_door_lock_locksmith_jurong_locksmith_clementi_letter_box_lock_letter_box_lock_replacement_15.jpg&quot;,&quot;width&quot;:1152,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8941904},&quot;resourcePath&quot;:&quot;/photo/4079604/pro-smith-locks-services-jurong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4079603/&quot;,&quot;id&quot;:4079603,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644225017/p/photo/image/4079603/locksmith_locksmith_singapore_locksmith_near_me_lock_key_door_lock_locksmith_jurong_locksmith_clementi_letter_box_lock_letter_box_lock_replacement_14.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8941904},&quot;resourcePath&quot;:&quot;/photo/4079603/pro-smith-locks-services-jurong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4079602/&quot;,&quot;id&quot;:4079602,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644225015/p/photo/image/4079602/locksmith_locksmith_singapore_locksmith_near_me_lock_key_door_lock_locksmith_jurong_locksmith_clementi_letter_box_lock_letter_box_lock_replacement_13.jpg&quot;,&quot;width&quot;:2160,&quot;height&quot;:3840},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8941904},&quot;resourcePath&quot;:&quot;/photo/4079602/pro-smith-locks-services-jurong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4079601/&quot;,&quot;id&quot;:4079601,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644225011/p/photo/image/4079601/locksmith_locksmith_singapore_locksmith_near_me_lock_key_door_lock_locksmith_jurong_locksmith_clementi_letter_box_lock_letter_box_lock_replacement_1.jpg&quot;,&quot;width&quot;:1512,&quot;height&quot;:2016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8941904},&quot;resourcePath&quot;:&quot;/photo/4079601/pro-smith-locks-services-jurong&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8941904/pro-smith-locks-services-jurong&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-&quot;,&quot;short_description&quot;:&quot;Welcome to Locksmith Singapore Pro-smith \u0026amp; Locks .co We provide Opening / Replacement of locks service to homeowners&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/9032394/brooklyn-letters&quot;,&quot;id&quot;:9032394,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_264,w_264,x_36,y_0/c_fill,h_#height,q_70,w_#width/v1651474643/p/user/avatar/9032394/craig.jpg&quot;,&quot;width&quot;:264,&quot;height&quot;:264},&quot;city&quot;:&quot;Brooklyn&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Brooklyn Letters&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4131056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651474701/p/photo/projects/nhvdh5gdhtcwqtsujb89.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4131056/&quot;,&quot;id&quot;:4131056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651474701/p/photo/projects/nhvdh5gdhtcwqtsujb89.png&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9032394},&quot;resourcePath&quot;:&quot;/photo/4131056/about-the-ceo&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/9032394/brooklyn-letters&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-brooklyn&quot;,&quot;short_description&quot;:&quot;Brooklyn Letters is an online and in-home speech-language pathology and literacy/math tutoring private practice traveling&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7604273/carpe-diem&quot;,&quot;id&quot;:7604273,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1590661602/p/user/avatar/7604273/67323602_2473114052710696_8191635504110764032_n.jpg&quot;},&quot;city&quot;:&quot;Singapore&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Carpe Diem&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3502426,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590662788/p/photo/image/3502426/84343215_2863690480319716_665108903062667264_o.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1200},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3502426/&quot;,&quot;id&quot;:3502426,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590662788/p/photo/image/3502426/84343215_2863690480319716_665108903062667264_o.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7604273},&quot;resourcePath&quot;:&quot;/photo/3502426/what-is-the-impact-of-preschool-on-a-child&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7604273/carpe-diem&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-singapore&quot;,&quot;short_description&quot;:&quot;At Carpe Diem, every child is well taken care of. Our competent teachers guide little ones into happy and confident little&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7989536/essayhub&quot;,&quot;id&quot;:7989536,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2707,w_2707,x_462,y_0/c_fill,h_#height,q_70,w_#width/v1601304033/p/user/avatar/7989536/writer.jpg&quot;,&quot;width&quot;:2707,&quot;height&quot;:2707},&quot;city&quot;:&quot;Mount Airy, MD, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;EssayHub&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3628347,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1601304177/p/photo/image/3628347/uni8.jpg&quot;,&quot;width&quot;:682,&quot;height&quot;:514},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3628347/&quot;,&quot;id&quot;:3628347,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1601304177/p/photo/image/3628347/uni8.jpg&quot;,&quot;width&quot;:682,&quot;height&quot;:514},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7989536},&quot;resourcePath&quot;:&quot;/photo/3628347/study-skills-why-you-need-a-study-skills-lesson-plan&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7989536/essayhub&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-mount-airy-md-usa&quot;,&quot;short_description&quot;:&quot;Hello! I am an advertising and PR specialist by education. Even though I am new to this exchange, I have been dealing with&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8832567/la-femme-salong&quot;,&quot;id&quot;:8832567,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1636793841/p/user/avatar/8832567/czsjieucvkutslyk1d01.jpg&quot;},&quot;city&quot;:&quot;Grimstad&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;La Femme Salong&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4017885,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636793914/p/photo/image/4017885/hudpleie_kroppspleie_ansiktsbehandling_fotpleie_manikyr_negleforlengelse_beste_negledesign_billigste_negledesign_Vippeløft_Vippebøy_2.jpg&quot;,&quot;width&quot;:644,&quot;height&quot;:362},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4017889/&quot;,&quot;id&quot;:4017889,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636793943/p/photo/image/4017889/hudpleie_kroppspleie_ansiktsbehandling_fotpleie_manikyr_negleforlengelse_beste_negledesign_billigste_negledesign_Vippeløft_Vippebøy.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8832567},&quot;resourcePath&quot;:&quot;/photo/4017889/la-femme-salong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4017888/&quot;,&quot;id&quot;:4017888,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636793936/p/photo/image/4017888/hudpleie_kroppspleie_ansiktsbehandling_fotpleie_manikyr_negleforlengelse_beste_negledesign_billigste_negledesign_Vippeløft_Vippebøy_5.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:662},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8832567},&quot;resourcePath&quot;:&quot;/photo/4017888/la-femme-salong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4017887/&quot;,&quot;id&quot;:4017887,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636793926/p/photo/image/4017887/hudpleie_kroppspleie_ansiktsbehandling_fotpleie_manikyr_negleforlengelse_beste_negledesign_billigste_negledesign_Vippeløft_Vippebøy_4.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:627},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8832567},&quot;resourcePath&quot;:&quot;/photo/4017887/la-femme-salong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4017886/&quot;,&quot;id&quot;:4017886,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636793917/p/photo/image/4017886/hudpleie_kroppspleie_ansiktsbehandling_fotpleie_manikyr_negleforlengelse_beste_negledesign_billigste_negledesign_Vippeløft_Vippebøy_3.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8832567},&quot;resourcePath&quot;:&quot;/photo/4017886/la-femme-salong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4017885/&quot;,&quot;id&quot;:4017885,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636793914/p/photo/image/4017885/hudpleie_kroppspleie_ansiktsbehandling_fotpleie_manikyr_negleforlengelse_beste_negledesign_billigste_negledesign_Vippeløft_Vippebøy_2.jpg&quot;,&quot;width&quot;:644,&quot;height&quot;:362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8832567},&quot;resourcePath&quot;:&quot;/photo/4017885/la-femme-salong&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8832567/la-femme-salong&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-grimstad&quot;,&quot;short_description&quot;:&quot;La Femme Skjønnhet \u0026amp; Velvære er en hudpleie og skjønnhetssalong plassert i hjertet av sørlandsbyen Grimstad. Den drives&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8771083/gomorra-pizza-katowice&quot;,&quot;id&quot;:8771083,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1632893772/p/user/avatar/8771083/yht1tqnlthf2eisl4d5f.jpg&quot;},&quot;city&quot;:&quot;Katowice&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Gomorra Pizza Katowice&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3973939,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632893937/p/photo/image/3973939/228556014_1750410795169852_7885671124964289358_n.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:788},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3973941/&quot;,&quot;id&quot;:3973941,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632893945/p/photo/image/3973941/a2fdfc90-905d-46fd-9ea4-f9dae5d3e3ab.jpg&quot;,&quot;width&quot;:466,&quot;height&quot;:531},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8771083},&quot;resourcePath&quot;:&quot;/photo/3973941/gomorra-pizza-katowice&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3973940/&quot;,&quot;id&quot;:3973940,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632893941/p/photo/image/3973940/241136577_1774048836139381_5423676151059987755_n.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8771083},&quot;resourcePath&quot;:&quot;/photo/3973940/gomorra-pizza-katowice&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3973939/&quot;,&quot;id&quot;:3973939,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632893937/p/photo/image/3973939/228556014_1750410795169852_7885671124964289358_n.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8771083},&quot;resourcePath&quot;:&quot;/photo/3973939/gomorra-pizza-katowice&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8771083/gomorra-pizza-katowice&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-katowice&quot;,&quot;short_description&quot;:&quot;Pizza Gomorra to najlepsza pizza w Katowicach! Jeśli masz ochotę prawdziwą włoską pizzę, odwiedź naszą pizzerię i zobacz&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8980258/grow-now-marketing&quot;,&quot;id&quot;:8980258,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1646991233/p/user/avatar/8980258/0-logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Tarrytown&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Grow Now Marketing&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4101270,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646991261/p/photo/image/4101270/2022-02-20.jpg&quot;,&quot;width&quot;:239,&quot;height&quot;:239},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4101272/&quot;,&quot;id&quot;:4101272,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646991266/p/photo/image/4101272/Untitled_design_7.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8980258},&quot;resourcePath&quot;:&quot;/photo/4101272/grow-now-marketing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4101271/&quot;,&quot;id&quot;:4101271,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646991263/p/photo/image/4101271/2022-02-21.jpg&quot;,&quot;width&quot;:239,&quot;height&quot;:239},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8980258},&quot;resourcePath&quot;:&quot;/photo/4101271/grow-now-marketing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4101270/&quot;,&quot;id&quot;:4101270,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646991261/p/photo/image/4101270/2022-02-20.jpg&quot;,&quot;width&quot;:239,&quot;height&quot;:239},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8980258},&quot;resourcePath&quot;:&quot;/photo/4101270/grow-now-marketing&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8980258/grow-now-marketing&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-tarrytown&quot;,&quot;short_description&quot;:&quot;Grow Now Marketing is a full-stack internet marketing agency that helps businesses convert website visitors into paying&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8995775/sc-party-rentals&quot;,&quot;id&quot;:8995775,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1648263900/p/user/avatar/8995775/0-logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Easley&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;SC Party Rentals&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4110143,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648264167/p/photo/image/4110143/scpr1.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:550},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4110147/&quot;,&quot;id&quot;:4110147,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648264175/p/photo/image/4110147/scpr5.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8995775},&quot;resourcePath&quot;:&quot;/photo/4110147/sc-party-rentals&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4110146/&quot;,&quot;id&quot;:4110146,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648264174/p/photo/image/4110146/scpr4.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8995775},&quot;resourcePath&quot;:&quot;/photo/4110146/sc-party-rentals&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4110145/&quot;,&quot;id&quot;:4110145,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648264171/p/photo/image/4110145/scpr3.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8995775},&quot;resourcePath&quot;:&quot;/photo/4110145/sc-party-rentals&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4110144/&quot;,&quot;id&quot;:4110144,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648264170/p/photo/image/4110144/scpr2.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8995775},&quot;resourcePath&quot;:&quot;/photo/4110144/sc-party-rentals&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4110143/&quot;,&quot;id&quot;:4110143,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648264167/p/photo/image/4110143/scpr1.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8995775},&quot;resourcePath&quot;:&quot;/photo/4110143/sc-party-rentals&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8995775/sc-party-rentals&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-easley&quot;,&quot;short_description&quot;:&quot;We provide inflatable rentals and party rentals in Upstate South Carolina. Contact us to schedule your next birthday party&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8993683/r-evolution-school&quot;,&quot;id&quot;:8993683,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1648087954/p/user/avatar/8993683/Screenshot_1.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Valencia&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;R-evolution school&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4109499,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648088001/p/photo/image/4109499/Screenshot_2.jpg&quot;,&quot;width&quot;:618,&quot;height&quot;:675},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4109501/&quot;,&quot;id&quot;:4109501,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648088005/p/photo/image/4109501/Screenshot_4.jpg&quot;,&quot;width&quot;:610,&quot;height&quot;:686},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8993683},&quot;resourcePath&quot;:&quot;/photo/4109501/r-evolution-school&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4109500/&quot;,&quot;id&quot;:4109500,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648088003/p/photo/image/4109500/Screenshot_3.jpg&quot;,&quot;width&quot;:622,&quot;height&quot;:655},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8993683},&quot;resourcePath&quot;:&quot;/photo/4109500/r-evolution-school&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4109499/&quot;,&quot;id&quot;:4109499,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648088001/p/photo/image/4109499/Screenshot_2.jpg&quot;,&quot;width&quot;:618,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8993683},&quot;resourcePath&quot;:&quot;/photo/4109499/r-evolution-school&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8993683/r-evolution-school&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-valencia&quot;,&quot;short_description&quot;:&quot;¿Qué es R-evolution School? R-evolution School es principalmente una escuela de parkour y telas aéreas en Valencia. También&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8928262/kwikey-locksmith-services-inc&quot;,&quot;id&quot;:8928262,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1643267115/p/user/avatar/8928262/0logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;West Palm Beach&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Kwikey Locksmith Services Inc.&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4072190,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643267148/p/photo/image/4072190/Locksmith_Locksmith_near_me_Lockout_service_near_me_Locksmith_West_Palm_Beach_Florida_Locksmith_33401_Auto_locksmith_near_me_Car_locksmith_near_me_automotive_locksmith_near_me_1.jpg&quot;,&quot;width&quot;:635,&quot;height&quot;:635},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4072193/&quot;,&quot;id&quot;:4072193,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643267155/p/photo/image/4072193/Locksmith_Locksmith_near_me_Lockout_service_near_me_Locksmith_West_Palm_Beach_Florida_Locksmith_33401_Auto_locksmith_near_me_Car_locksmith_near_me_automotive_locksmith_near_me_5.jpg&quot;,&quot;width&quot;:634,&quot;height&quot;:846},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8928262},&quot;resourcePath&quot;:&quot;/photo/4072193/kwikey-locksmith-services-inc&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4072192/&quot;,&quot;id&quot;:4072192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643267153/p/photo/image/4072192/Locksmith_Locksmith_near_me_Lockout_service_near_me_Locksmith_West_Palm_Beach_Florida_Locksmith_33401_Auto_locksmith_near_me_Car_locksmith_near_me_automotive_locksmith_near_me_3.jpg&quot;,&quot;width&quot;:476,&quot;height&quot;:635},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8928262},&quot;resourcePath&quot;:&quot;/photo/4072192/kwikey-locksmith-services-inc&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4072191/&quot;,&quot;id&quot;:4072191,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643267150/p/photo/image/4072191/Locksmith_Locksmith_near_me_Lockout_service_near_me_Locksmith_West_Palm_Beach_Florida_Locksmith_33401_Auto_locksmith_near_me_Car_locksmith_near_me_automotive_locksmith_near_me_2.jpg&quot;,&quot;width&quot;:381,&quot;height&quot;:508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8928262},&quot;resourcePath&quot;:&quot;/photo/4072191/kwikey-locksmith-services-inc&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4072190/&quot;,&quot;id&quot;:4072190,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643267148/p/photo/image/4072190/Locksmith_Locksmith_near_me_Lockout_service_near_me_Locksmith_West_Palm_Beach_Florida_Locksmith_33401_Auto_locksmith_near_me_Car_locksmith_near_me_automotive_locksmith_near_me_1.jpg&quot;,&quot;width&quot;:635,&quot;height&quot;:635},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8928262},&quot;resourcePath&quot;:&quot;/photo/4072190/kwikey-locksmith-services-inc&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8928262/kwikey-locksmith-services-inc&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-west-palm-beach&quot;,&quot;short_description&quot;:&quot;Kwikey Locksmith West Palm Beach Florida is: Licensed, Bonded \u0026amp; Fully insured! Kwikey Locksmith Services Inc staff are&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8975999/lgc-media&quot;,&quot;id&quot;:8975999,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1646649287/p/user/avatar/8975999/0-lgoi.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Stirling&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;LGC Media&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4098094,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646649330/p/photo/image/4098094/241031251_3111666119114283_248896637535615824_n.jpg&quot;,&quot;width&quot;:590,&quot;height&quot;:591},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4098095/&quot;,&quot;id&quot;:4098095,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646649332/p/photo/image/4098095/271721184_3206935172920710_3664839252914689244_n.jpg&quot;,&quot;width&quot;:1365,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8975999},&quot;resourcePath&quot;:&quot;/photo/4098095/lgc-media&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4098094/&quot;,&quot;id&quot;:4098094,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646649330/p/photo/image/4098094/241031251_3111666119114283_248896637535615824_n.jpg&quot;,&quot;width&quot;:590,&quot;height&quot;:591},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8975999},&quot;resourcePath&quot;:&quot;/photo/4098094/lgc-media&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8975999/lgc-media&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-stirling&quot;,&quot;short_description&quot;:&quot;LGC Media is located in Stirling and provide website design services and Search Engine Optimisation to business owners all&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8973489/lucky-chuckie-tours&quot;,&quot;id&quot;:8973489,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1646448998/p/user/avatar/8973489/0-lgo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Washington&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Lucky Chuckie Tours&quot;,&quot;company_category_id&quot;:83,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4096922,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646449363/p/photo/image/4096922/cannabis_tours_Washington_DC_Bus_tour_agency_Washington_DC_tours_DC_weed_DC_cannabis_tours_weed_DMV_DMV_tours_best_dispensary_DC_best_edibles_DC_weed_delivery_DC_1.jpg&quot;,&quot;width&quot;:356,&quot;height&quot;:508},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4096924/&quot;,&quot;id&quot;:4096924,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646449374/p/photo/image/4096924/cannabis_tours_Washington_DC_Bus_tour_agency_Washington_DC_tours_DC_weed_DC_cannabis_tours_weed_DMV_DMV_tours_best_dispensary_DC_best_edibles_DC_weed_delivery_DC.jpg&quot;,&quot;width&quot;:1831,&quot;height&quot;:1956},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8973489},&quot;resourcePath&quot;:&quot;/photo/4096924/lucky-chuckie-tours&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4096923/&quot;,&quot;id&quot;:4096923,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646449365/p/photo/image/4096923/cannabis_tours_Washington_DC_Bus_tour_agency_Washington_DC_tours_DC_weed_DC_cannabis_tours_weed_DMV_DMV_tours_best_dispensary_DC_best_edibles_DC_weed_delivery_DC_3.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8973489},&quot;resourcePath&quot;:&quot;/photo/4096923/lucky-chuckie-tours&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4096922/&quot;,&quot;id&quot;:4096922,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646449363/p/photo/image/4096922/cannabis_tours_Washington_DC_Bus_tour_agency_Washington_DC_tours_DC_weed_DC_cannabis_tours_weed_DMV_DMV_tours_best_dispensary_DC_best_edibles_DC_weed_delivery_DC_1.jpg&quot;,&quot;width&quot;:356,&quot;height&quot;:508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8973489},&quot;resourcePath&quot;:&quot;/photo/4096922/lucky-chuckie-tours&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8973489/lucky-chuckie-tours&quot;,&quot;company_category_name&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;company_category_link&quot;:&quot;/professionals/schools-organisations&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/schools-organisations-in-washington&quot;,&quot;short_description&quot;:&quot;Lucky Chuckie Tours welcomes the opportunity to work with you on your next cannabis trip around DMV area. We offer couples&quot;}],&quot;total&quot;:566,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Alaska&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Ahmedabad&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-ahmedabad&quot;},{&quot;name&quot;:&quot;Bangalore&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-bangalore&quot;},{&quot;name&quot;:&quot;Bhopal&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-bhopal&quot;},{&quot;name&quot;:&quot;Chennai&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-chennai&quot;},{&quot;name&quot;:&quot;Delhi&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-delhi&quot;},{&quot;name&quot;:&quot;Hyderabad&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-hyderabad&quot;},{&quot;name&quot;:&quot;Indore&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-indore&quot;},{&quot;name&quot;:&quot;Jaipur&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-jaipur&quot;},{&quot;name&quot;:&quot;Kanpur&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-kanpur&quot;},{&quot;name&quot;:&quot;Kolkata&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-kolkata&quot;},{&quot;name&quot;:&quot;Lucknow&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-lucknow&quot;},{&quot;name&quot;:&quot;Mumbai&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-mumbai&quot;},{&quot;name&quot;:&quot;Nagpur&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-nagpur&quot;},{&quot;name&quot;:&quot;Patna&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-patna&quot;},{&quot;name&quot;:&quot;Pimpri and Chinchwad&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-pimpri-and-chinchwad&quot;},{&quot;name&quot;:&quot;Pune&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-pune&quot;},{&quot;name&quot;:&quot;Surat&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-surat&quot;},{&quot;name&quot;:&quot;Thane&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-thane&quot;},{&quot;name&quot;:&quot;Vadodara&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-vadodara&quot;},{&quot;name&quot;:&quot;Visakhapatnam&quot;,&quot;href&quot;:&quot;/professionals/schools-organisations-in-visakhapatnam&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.in/professionals"},{"@type":"ListItem","position":2,"Name":"schools-organisations","item":"https://www.homify.in/professionals/schools-organisations"},{"@type":"ListItem","position":3,"Name":"Alaska","item":"https://www.homify.in/professionals/schools-organisations-in-alaska"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Houston SEO Directory","url":"https://www.homify.in/professionals/8583540/houston-seo-directory"},{"@type":"ListItem","position":2,"name":"Odd School","url":"https://www.homify.in/professionals/8087758/odd-school"},{"@type":"ListItem","position":3,"name":"Powerdrive Roof Replacement","url":"https://www.homify.in/professionals/8852200/powerdrive-roof-replacement"},{"@type":"ListItem","position":4,"name":"Brows Vie","url":"https://www.homify.in/professionals/8863009/brows-vie"},{"@type":"ListItem","position":5,"name":"Sofa Repair \u0026 Customization by Trendeco","url":"https://www.homify.in/professionals/8925673/sofa-repair-customization-by-trendeco"},{"@type":"ListItem","position":6,"name":"HELP IN HOMEWORK","url":"https://www.homify.in/professionals/8094074/help-in-homework"},{"@type":"ListItem","position":7,"name":"Wilsons Automobiles and Coachworks Ltd.","url":"https://www.homify.in/professionals/8907405/wilsons-automobiles-and-coachworks-ltd"},{"@type":"ListItem","position":8,"name":"TYNE TECH REPAIRS","url":"https://www.homify.in/professionals/8883485/tyne-tech-repairs"},{"@type":"ListItem","position":9,"name":"Pro-Smith \u0026 Locks Services Jurong","url":"https://www.homify.in/professionals/8941904/pro-smith-locks-services-jurong"},{"@type":"ListItem","position":10,"name":"Brooklyn Letters","url":"https://www.homify.in/professionals/9032394/brooklyn-letters"},{"@type":"ListItem","position":11,"name":"Carpe Diem","url":"https://www.homify.in/professionals/7604273/carpe-diem"},{"@type":"ListItem","position":12,"name":"EssayHub","url":"https://www.homify.in/professionals/7989536/essayhub"},{"@type":"ListItem","position":13,"name":"La Femme Salong","url":"https://www.homify.in/professionals/8832567/la-femme-salong"},{"@type":"ListItem","position":14,"name":"Gomorra Pizza Katowice","url":"https://www.homify.in/professionals/8771083/gomorra-pizza-katowice"},{"@type":"ListItem","position":15,"name":"Grow Now Marketing","url":"https://www.homify.in/professionals/8980258/grow-now-marketing"},{"@type":"ListItem","position":16,"name":"SC Party Rentals","url":"https://www.homify.in/professionals/8995775/sc-party-rentals"},{"@type":"ListItem","position":17,"name":"R-evolution school","url":"https://www.homify.in/professionals/8993683/r-evolution-school"},{"@type":"ListItem","position":18,"name":"Kwikey Locksmith Services Inc.","url":"https://www.homify.in/professionals/8928262/kwikey-locksmith-services-inc"},{"@type":"ListItem","position":19,"name":"LGC Media","url":"https://www.homify.in/professionals/8975999/lgc-media"},{"@type":"ListItem","position":20,"name":"Lucky Chuckie Tours","url":"https://www.homify.in/professionals/8973489/lucky-chuckie-tours"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.4c3b0f42d1086de81443.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/schools-organisations-in-alaska" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is an independent platform for architecture, interior design, interior decorating and construction" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Sign up company for free
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Terms &amp; Conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy Policy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Imprint
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Topics
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Get a better experience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_in.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_in.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/schools-organisations-in-alaska"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -in flag-link-in"></span>
        </span>
				INDIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify is an independent platform for architecture, interior design, interior decorating and construction" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modify your home
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Browse through millions of photos with the homify app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.in%2Fprofessionals%2Fschools-organisations-in-alaska&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD THE APP FOR FREE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, Thanks
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.in/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
