<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="en" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TLWPDS5');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="GD3fwaRnA6AummBeovRZvh4W02cYj_A53VGNNbzH0Bw" name="google-site-verification">
    <meta content="ed762d8821" name="verify-admitad">
    <meta content="1514412328772823" name="fb:pages">
    <meta content="327d91c544fdb6ef6e14047116fca553" name="verification">
    <meta property="fb:pages" content="1514412328772823" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-c2f6366984.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="in",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-12",googleTrackingDomain:"homify.in",env:"production",locale:"in",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: in.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projects",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/in.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'in'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.c06248a30e83355469f8.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Find the right Feng Shui in Cafelandia | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="Gm0RfP6gk51qW1roqkrbRfUJU2CVPXTIvUsYf3sWyGtD4baJrmqqb23iMx9QaZEwjYXsvCjebDul8sNaqq1Neg==" name="csrf-token">

<link href='https://www.homify.in/professionals/feng-shui-in-cafelandia' rel='canonical' />





<meta name="description" property="og:description" content="Feng Shui in Cafelandia: Find the right professional in your area. Browse through their profile, photos and ratings to choose the perfect expert for your project." lang="en">
<meta name="keywords" content="homify, architects india, interior designers, furniture, building, living, interior decoration, india" lang="en">

<meta content="article" property="og:type">
<meta content="homify.in" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Find the right Feng Shui in Cafelandia | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/feng-shui-in-cafelandia"},"","/professionals/feng-shui-in-cafelandia")</script>
<style id=css></style>

</head>
<body class="layout locale--in" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.7663ceb7da353c463894.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="close"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Your browser is out-of-date.
	</p>
	<p class="popup-browser-banner">
		To get a better experience with our home designs, please download other browsers for free. Just click on the icon!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TLWPDS5'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f7313cacc77612e674b0.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Rooms
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Sign out</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;in&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.aef6fdd114d52a904663.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;in&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=en-GB"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.in/professionals/api&quot;,&quot;categoryId&quot;:104,&quot;categoryName&quot;:&quot;Feng Shui&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Architects\&quot;,\&quot;Bathroom Designers\&quot;,\&quot;Interior Architects\&quot;,\&quot;Interior Designers \\u0026 Decorators\&quot;,\&quot;Kitchen Planners\&quot;,\&quot;Landscape Architects\&quot;,\&quot;Carpenters\&quot;,\&quot;Electricians\&quot;,\&quot;Floorers\&quot;,\&quot;Gardeners\&quot;,\&quot;Joiners\&quot;,\&quot;Painters\&quot;,\&quot;Plumbers\&quot;,\&quot;Roofers\&quot;,\&quot;Tilers\&quot;,\&quot;Bathroom accessories\&quot;,\&quot;Curtains, Blinds \\u0026 Shutters\&quot;,\&quot;Fireplaces\&quot;,\&quot;Flooring\&quot;,\&quot;Furniture \\u0026 Accessories\&quot;,\&quot;Heating, Ventilation \\u0026 Air Conditioning Contractors\&quot;,\&quot;Home Appliances\&quot;,\&quot;Kitchen \\u0026 Bathroom Fittings\&quot;,\&quot;Lighting\&quot;,\&quot;Paint \\u0026 Wall Coverings\&quot;,\&quot;Textiles \\u0026 Upholstery\&quot;,\&quot;Tile, Stone \\u0026 Worktops\&quot;,\&quot;Building Supplies\&quot;,\&quot;Cabinets \\u0026 Cabinetry\&quot;,\&quot;Engineering offices\&quot;,\&quot;General Contractors\&quot;,\&quot;Home Builders\&quot;,\&quot;Restoration \\u0026 Renovation\&quot;,\&quot;Rubbish Removal\&quot;,\&quot;Stone, Paving \\u0026 Concrete\&quot;,\&quot;Decks, Patios \\u0026 Outdoor Enclosures\&quot;,\&quot;Fencing \\u0026 Gates\&quot;,\&quot;Garden \\u0026 Landscape Supplies\&quot;,\&quot;Landscape Designers\&quot;,\&quot;Paving\&quot;,\&quot;Pools \\u0026 Spas\&quot;,\&quot;Siding \\u0026 Exterior Contractors\&quot;,\&quot;Doors\&quot;,\&quot;Garage Doors\&quot;,\&quot;Roofing \\u0026 Gutters\&quot;,\&quot;Windows\&quot;,\&quot;Artists \\u0026 Artisans\&quot;,\&quot;Blacksmith\&quot;,\&quot;Building cleaning\&quot;,\&quot;CGI / Visualisation\&quot;,\&quot;Designers\&quot;,\&quot;Eco-Design \&quot;,\&quot;Feng Shui\&quot;,\&quot;Glass Manufacturers\&quot;,\&quot;Home Media Design \\u0026 Installation\&quot;,\&quot;Home Stagers\&quot;,\&quot;Interior Landscape Designers\&quot;,\&quot;Kids \\u0026 Nursery\&quot;,\&quot;Kitchen Manufacturers\&quot;,\&quot;Lighting Designers\&quot;,\&quot;Media \\u0026 Bloggers\&quot;,\&quot;Moving companies\&quot;,\&quot;Online Shops\&quot;,\&quot;Other Businesses\&quot;,\&quot;Outdoor Audio / Visual\&quot;,\&quot;Photographers\&quot;,\&quot;Real Estate Agents\&quot;,\&quot;Schools \\u0026 Organisations\&quot;,\&quot;Septic Tanks \\u0026 Systems\&quot;,\&quot;Solar Energy Contractors\&quot;,\&quot;Staircases \\u0026 Railings\&quot;,\&quot;Wine Cellars\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filter by Type&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architects&quot;,&quot;path&quot;:&quot;/professionals/architects-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Bathroom Designers&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Interior Architects&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Interior Designers \u0026 Decorators&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Kitchen Planners&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Landscape Architects&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-cafelandia&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Handyman&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpenters&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricians&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Floorers&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Gardeners&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Joiners&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Painters&quot;,&quot;path&quot;:&quot;/professionals/painters-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plumbers&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Roofers&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Tilers&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-cafelandia&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Products for the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Bathroom accessories&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Curtains, Blinds \u0026 Shutters&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Fireplaces&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Flooring&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Furniture \u0026 Accessories&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Heating, Ventilation \u0026 Air Conditioning Contractors&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Home Appliances&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Kitchen \u0026 Bathroom Fittings&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Lighting&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Paint \u0026 Wall Coverings&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Upholstery&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Tile, Stone \u0026 Worktops&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-cafelandia&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Construction \u0026 Renovation&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:6,&quot;title&quot;:&quot;Building Supplies&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Cabinets \u0026 Cabinetry&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Engineering offices&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;General Contractors&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Home Builders&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restoration \u0026 Renovation&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Rubbish Removal&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Stone, Paving \u0026 Concrete&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-cafelandia&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outside the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:11,&quot;title&quot;:&quot;Decks, Patios \u0026 Outdoor Enclosures&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Paving&quot;,&quot;path&quot;:&quot;/professionals/paving-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Pools \u0026 Spas&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Siding \u0026 Exterior Contractors&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-cafelandia&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Windows, Doors \u0026 Roofing&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Doors&quot;,&quot;path&quot;:&quot;/professionals/doors-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Garage Doors&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Roofing \u0026 Gutters&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Windows&quot;,&quot;path&quot;:&quot;/professionals/windows-in-cafelandia&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Further Contractors \u0026 Services&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Blacksmith&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Building cleaning&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualisation&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/professionals/designers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-Design &quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:88,&quot;title&quot;:&quot;Glass Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Home Media Design \u0026 Installation&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Stagers&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Interior Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Kids \u0026 Nursery&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Kitchen Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Lighting Designers&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Media \u0026 Bloggers&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Moving companies&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Other Businesses&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Outdoor Audio / Visual&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Photographers&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Real Estate Agents&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Septic Tanks \u0026 Systems&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Solar Energy Contractors&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Staircases \u0026 Railings&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-cafelandia&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Wine Cellars&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-cafelandia&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:39.04372,&quot;locale&quot;:&quot;in&quot;,&quot;longitude&quot;:-77.48749,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/professionals/7063040/suri-home-suri-feng-shui&quot;,&quot;id&quot;:7063040,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_758,w_758,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1615573046/p/user/avatar/7063040/145250164_1018167012042115_7908197777469827144_n.jpg&quot;,&quot;width&quot;:758,&quot;height&quot;:758},&quot;city&quot;:&quot;Algarve&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Suri Home- Suri Feng Shui&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3794719,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615572678/p/photo/image/3794719/156943523_183956976860015_6405295788037545065_o.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1440},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3794652/&quot;,&quot;id&quot;:3794652,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615571190/p/photo/image/3794652/156943523_183956976860015_6405295788037545065_o.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063040},&quot;resourcePath&quot;:&quot;/photo/3794652/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3794647/&quot;,&quot;id&quot;:3794647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615571145/p/photo/image/3794647/83515637_132745228213416_419322622090674176_o.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1099},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063040},&quot;resourcePath&quot;:&quot;/photo/3794647/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3794860/&quot;,&quot;id&quot;:3794860,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615576479/p/photo/image/3794860/67489067_602976110227876_5844080442533216256_o.jpg&quot;,&quot;width&quot;:1836,&quot;height&quot;:1986},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063040},&quot;resourcePath&quot;:&quot;/photo/3794860/formacao-e-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3794724/&quot;,&quot;id&quot;:3794724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615573298/p/photo/image/3794724/2020-05-23_2.jpg&quot;,&quot;width&quot;:771,&quot;height&quot;:436},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063040},&quot;resourcePath&quot;:&quot;/photo/3794724/formacao-e-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3794723/&quot;,&quot;id&quot;:3794723,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615573235/p/photo/image/3794723/136197104_1002416710283812_8909731035649310823_o.jpg&quot;,&quot;width&quot;:1526,&quot;height&quot;:1165},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063040},&quot;resourcePath&quot;:&quot;/photo/3794723/formacao-e-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3794885/&quot;,&quot;id&quot;:3794885,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615576667/p/photo/image/3794885/150406136_1042261009596351_8600008468340822305_o.jpg&quot;,&quot;width&quot;:513,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063040},&quot;resourcePath&quot;:&quot;/photo/3794885/formacao-e-feng-shui&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7063040/suri-home-suri-feng-shui&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-algarve&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8364816/stayshui-kirstin-weber&quot;,&quot;id&quot;:8364816,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_3081,w_3081,x_168,y_0/c_fill,h_#height,q_70,w_#width/v1640242497/p/user/avatar/8364816/StayShui_Perfil.jpg&quot;,&quot;width&quot;:3081,&quot;height&quot;:3081},&quot;city&quot;:&quot;Alicante&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;StayShui - Kirstin Weber&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4047849,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640243330/p/photo/image/4047849/IMG_20191104_112236_115.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3784359/&quot;,&quot;id&quot;:3784359,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614869864/p/photo/image/3784359/espejo-www.elartedehabitar.es.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8364816},&quot;resourcePath&quot;:&quot;/photo/3784359/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3784360/&quot;,&quot;id&quot;:3784360,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614869869/p/photo/image/3784360/IMG_20191104_111904_920.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8364816},&quot;resourcePath&quot;:&quot;/photo/3784360/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3784372/&quot;,&quot;id&quot;:3784372,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614869918/p/photo/image/3784372/IMG_20191104_112240_683.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8364816},&quot;resourcePath&quot;:&quot;/photo/3784372/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3784370/&quot;,&quot;id&quot;:3784370,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614869913/p/photo/image/3784370/IMG_20191104_112236_115.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8364816},&quot;resourcePath&quot;:&quot;/photo/3784370/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3784369/&quot;,&quot;id&quot;:3784369,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614869907/p/photo/image/3784369/IMG_20191104_112150_931.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8364816},&quot;resourcePath&quot;:&quot;/photo/3784369/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3784361/&quot;,&quot;id&quot;:3784361,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614869874/p/photo/image/3784361/IMG_20191104_111939_872.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8364816},&quot;resourcePath&quot;:&quot;/photo/3784361/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8364816/stayshui-kirstin-weber&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-alicante&quot;,&quot;short_description&quot;:&quot;Trabajamos mano a mano con arquitectos, constuctores/ promotores e interioristas para transformar una vivienda o un espacio&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8068882/stayshui&quot;,&quot;id&quot;:8068882,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_3394,w_3394,x_0,y_47/c_fill,h_#height,q_70,w_#width/v1646214688/p/user/avatar/8068882/StayShui_Perfil.jpg&quot;,&quot;width&quot;:3394,&quot;height&quot;:3394},&quot;city&quot;:&quot;Alicante (Alacant)&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;StayShui&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:4047881,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640244575/p/photo/image/4047881/IMG_20191003_122523_059.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4047840/&quot;,&quot;id&quot;:4047840,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640243302/p/photo/image/4047840/espejo-www.elartedehabitar.es.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8068882},&quot;resourcePath&quot;:&quot;/photo/4047840/piso-piloto-maisa&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3789213/&quot;,&quot;id&quot;:3789213,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615118570/p/photo/image/3789213/IMG_5142.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8068882},&quot;resourcePath&quot;:&quot;/photo/3789213/el-diseno-de-un-estudio-de-yoga-creado-para-relajarte-y-estabilizar-tu-energia&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3789214/&quot;,&quot;id&quot;:3789214,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615118573/p/photo/image/3789214/IMG_5144.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8068882},&quot;resourcePath&quot;:&quot;/photo/3789214/el-diseno-de-un-estudio-de-yoga-creado-para-relajarte-y-estabilizar-tu-energia&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4047883/&quot;,&quot;id&quot;:4047883,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640244581/p/photo/image/4047883/IMG_20191003_123104_384.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8068882},&quot;resourcePath&quot;:&quot;/photo/4047883/piso-alicante&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4047881/&quot;,&quot;id&quot;:4047881,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640244575/p/photo/image/4047881/IMG_20191003_122523_059.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8068882},&quot;resourcePath&quot;:&quot;/photo/4047881/piso-alicante&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4047842/&quot;,&quot;id&quot;:4047842,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640243308/p/photo/image/4047842/IMG_20191104_111922_500.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8068882},&quot;resourcePath&quot;:&quot;/photo/4047842/piso-piloto-maisa&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8068882/stayshui&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-alicante-alacant&quot;,&quot;short_description&quot;:&quot;StayShui reúne a un equipo de asesoramiento en Feng Shui dirigido por la consultora certificada Kirstin Weber. Nuestra especialidad&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/5513581/vanda-boavida&quot;,&quot;id&quot;:5513581,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1300,w_1300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1622722433/p/user/avatar/5513581/Vanda_Boavida-cópia.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:1300},&quot;city&quot;:&quot;Cruz Quebrada, Portugal&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Vanda Boavida&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2628594,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531074199/p/photo/image/2628594/1.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3358904/&quot;,&quot;id&quot;:3358904,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582561266/p/photo/image/3358904/98FBB2FE-C14C-48F2-92C3-B9C15C1B503D.jpg&quot;,&quot;width&quot;:2160,&quot;height&quot;:3840},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5513581},&quot;resourcePath&quot;:&quot;/photo/3358904/quarto-de-hotel-de-luxo-|-exposicao-idf-spring-by-interdecoracao&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2628597/&quot;,&quot;id&quot;:2628597,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531074523/p/photo/image/2628597/3.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5513581},&quot;resourcePath&quot;:&quot;/photo/2628597/sala-de-jantar&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2634465/&quot;,&quot;id&quot;:2634465,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531389079/p/photo/image/2634465/15.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5513581},&quot;resourcePath&quot;:&quot;/photo/2634465/terraco&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2968817/&quot;,&quot;id&quot;:2968817,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1553034193/p/photo/image/2968817/IMG_0733_.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5513581},&quot;resourcePath&quot;:&quot;/photo/2968817/quarto-crianca-com-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2628599/&quot;,&quot;id&quot;:2628599,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531074791/p/photo/image/2628599/8.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5513581},&quot;resourcePath&quot;:&quot;/photo/2628599/decoracao-de-quarto-com-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2628598/&quot;,&quot;id&quot;:2628598,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531074787/p/photo/image/2628598/7.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5513581},&quot;resourcePath&quot;:&quot;/photo/2628598/decoracao-de-quarto-com-feng-shui&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5513581/vanda-boavida&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-cruz-quebrada-portugal&quot;,&quot;short_description&quot;:&quot;Vanda Boavida nasceu em Lisboa em 1976 e licenciou-se em Organização e Gestão de Empresas, com Pós-graduação em Marketing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8497/gala-feng-shui-interiorismo-online-en-azpeitia&quot;,&quot;id&quot;:8497,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1542222397/p/user/avatar/8497/Lourdes_Galarraga.jpg&quot;},&quot;city&quot;:&quot;Azpeitia, España&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Gala Feng Shui Interiorismo online en Azpeitia&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:1543818,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465753639/p/photo/image/1543818/Gala_Interiorismo_Feng_Shui_7.jpg&quot;,&quot;width&quot;:1772,&quot;height&quot;:964},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/1543812/&quot;,&quot;id&quot;:1543812,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465753622/p/photo/image/1543812/Gala_Interiorismo_Feng_Shui_1.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8497},&quot;resourcePath&quot;:&quot;/photo/1543812/vivienda-en-beasain-gipuzkoa&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2821476/&quot;,&quot;id&quot;:2821476,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543856717/p/photo/image/2821476/Carrusel_Feng_Shui_1FB_1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8497},&quot;resourcePath&quot;:&quot;/photo/2821476/feng-shui-en-diferentes-espacios-en-azpeitia-l&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2794238/&quot;,&quot;id&quot;:2794238,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542227994/p/photo/image/2794238/corro3_2.jpg&quot;,&quot;width&quot;:1795,&quot;height&quot;:1142},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8497},&quot;resourcePath&quot;:&quot;/photo/2794238/vivienda-adosada&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1543871/&quot;,&quot;id&quot;:1543871,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465757961/p/photo/image/1543871/Gala_Interiorismo_Feng_Shui_Baño_Donosti_1.jpg&quot;,&quot;width&quot;:1196,&quot;height&quot;:2126},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8497},&quot;resourcePath&quot;:&quot;/photo/1543871/bano-1-en-donosti&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1543876/&quot;,&quot;id&quot;:1543876,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465757976/p/photo/image/1543876/Gala_Interiorismo_Feng_Shui_Baño_Donosti_6.jpg&quot;,&quot;width&quot;:1095,&quot;height&quot;:2126},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8497},&quot;resourcePath&quot;:&quot;/photo/1543876/bano-1-en-donosti&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2794257/&quot;,&quot;id&quot;:2794257,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542231130/p/photo/image/2794257/Estetica_Karmen_5.jpg&quot;,&quot;width&quot;:1329,&quot;height&quot;:1772},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8497},&quot;resourcePath&quot;:&quot;/photo/2794257/estetica-carmen&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8497/gala-feng-shui-interiorismo-online-en-azpeitia&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-azpeitia-espana&quot;,&quot;short_description&quot;:&quot;Te ayudo a descubrir cómo puedes hacer de tu casa un lugar confortable, relajante y lleno de energía positiva.\u0026nbsp; Escucho&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/3250040/compte-supprime&quot;,&quot;id&quot;:3250040,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_317,w_317,x_191,y_17/c_fill,h_#height,q_70,w_#width/v1595294617/p/user/avatar/3250040/05603938-FF91-441F-A380-568C179BE79B.jpg&quot;,&quot;width&quot;:317,&quot;height&quot;:317},&quot;city&quot;:&quot;Lyon, France&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Compte supprimé&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:2324064,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511035104/p/photo/image/2324064/Open_Space_1.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:400},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3563188/&quot;,&quot;id&quot;:3563188,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595295016/p/photo/image/3563188/A2461128-A91C-4F83-AC3A-3D73495CFB7C.jpg&quot;,&quot;width&quot;:709,&quot;height&quot;:359},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3250040},&quot;resourcePath&quot;:&quot;/photo/3563188/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/3250040/compte-supprime&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-lyon-france&quot;,&quot;short_description&quot;:&quot;  &quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7178008/studio-di-architettura-interni-e-design-feng-shui&quot;,&quot;id&quot;:7178008,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2048,w_2048,x_0,y_84/c_fill,h_#height,q_70,w_#width/v1575167019/p/user/avatar/7178008/foto_A._C._Naro_1.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:2048},&quot;city&quot;:&quot;Milano, MI, Italia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Studio di Architettura, Interni e Design Feng Shui&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:3348893,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581687351/p/photo/image/3348893/01_Progetto_1_soggiorno.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3350231/&quot;,&quot;id&quot;:3350231,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581873097/p/photo/image/3350231/Bagno_modificato.jpg&quot;,&quot;width&quot;:1135,&quot;height&quot;:1272},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7178008},&quot;resourcePath&quot;:&quot;/photo/3350231/appartamento-a-milano&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3348893/&quot;,&quot;id&quot;:3348893,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581687351/p/photo/image/3348893/01_Progetto_1_soggiorno.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7178008},&quot;resourcePath&quot;:&quot;/photo/3348893/appartamento-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3350138/&quot;,&quot;id&quot;:3350138,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581866504/p/photo/image/3350138/06.jpg&quot;,&quot;width&quot;:1264,&quot;height&quot;:1264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7178008},&quot;resourcePath&quot;:&quot;/photo/3350138/appartamento-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3350197/&quot;,&quot;id&quot;:3350197,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581870999/p/photo/image/3350197/012.jpg&quot;,&quot;width&quot;:1284,&quot;height&quot;:1284},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7178008},&quot;resourcePath&quot;:&quot;/photo/3350197/appartamento-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3350118/&quot;,&quot;id&quot;:3350118,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581865258/p/photo/image/3350118/016_Soggiorno.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7178008},&quot;resourcePath&quot;:&quot;/photo/3350118/appartamento-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3350190/&quot;,&quot;id&quot;:3350190,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581870342/p/photo/image/3350190/011.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7178008},&quot;resourcePath&quot;:&quot;/photo/3350190/appartamento-feng-shui&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7178008/studio-di-architettura-interni-e-design-feng-shui&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-milano-mi-italia&quot;,&quot;short_description&quot;:&quot;L’attività dello\u0026nbsp;studio d’architettura di Milano\u0026nbsp;si rivolge prevalentemente a privati, ma anche a imprenditori&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7511844/feng-shui-schwarz-og&quot;,&quot;id&quot;:7511844,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1588237922/p/user/avatar/7511844/roxbtr0m7dv9virkvgp9.jpg&quot;},&quot;city&quot;:&quot;Perg, Österreich&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Feng Shui Schwarz OG&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3463103,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588238748/p/photo/image/3463103/Lo_Pan_3.jpg&quot;,&quot;width&quot;:8700,&quot;height&quot;:5800},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3463120/&quot;,&quot;id&quot;:3463120,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588239665/p/photo/image/3463120/Garten_und_Landschaft_15.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7511844},&quot;resourcePath&quot;:&quot;/photo/3463120/garten-und-landschafts-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3463123/&quot;,&quot;id&quot;:3463123,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588239810/p/photo/image/3463123/Garten_und_Landschaft_11.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7511844},&quot;resourcePath&quot;:&quot;/photo/3463123/garten-und-landschafts-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3463124/&quot;,&quot;id&quot;:3463124,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588239856/p/photo/image/3463124/Garten_und_Landschaft_12.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7511844},&quot;resourcePath&quot;:&quot;/photo/3463124/garten-und-landschafts-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3463119/&quot;,&quot;id&quot;:3463119,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588239585/p/photo/image/3463119/Garten_und_Landschaft_13.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7511844},&quot;resourcePath&quot;:&quot;/photo/3463119/garten-und-landschafts-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3463094/&quot;,&quot;id&quot;:3463094,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588238253/p/photo/image/3463094/Baubegleitung_8.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7511844},&quot;resourcePath&quot;:&quot;/photo/3463094/planungs-und-baubegleitung&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3463103/&quot;,&quot;id&quot;:3463103,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588238748/p/photo/image/3463103/Lo_Pan_3.jpg&quot;,&quot;width&quot;:8700,&quot;height&quot;:5800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7511844},&quot;resourcePath&quot;:&quot;/photo/3463103/planungs-und-baubegleitung&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7511844/feng-shui-schwarz-og&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-perg-osterreich&quot;,&quot;short_description&quot;:&quot;Unsere Firmensitz befindet sich in Österreich, unsere Außenstelle in Norddeutschland. Wir sind zwei Schwestern aus Oberösterreich&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7846161/masa-zorn&quot;,&quot;id&quot;:7846161,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2030,w_2030,x_375,y_0/c_fill,h_#height,q_70,w_#width/v1597263515/p/user/avatar/7846161/Masha-Zorn-20190228-1612-46.jpg&quot;,&quot;width&quot;:2030,&quot;height&quot;:2030},&quot;city&quot;:&quot;Óbidos, Portugal&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Maša Zorn&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:3585543,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597263950/p/photo/image/3585543/20200410_174440.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3586306/&quot;,&quot;id&quot;:3586306,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597334564/p/photo/image/3586306/umivalniki_1.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7846161},&quot;resourcePath&quot;:&quot;/photo/3586306/feng-shui-interior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3586305/&quot;,&quot;id&quot;:3586305,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597334552/p/photo/image/3586305/kuhinja_6.jpg&quot;,&quot;width&quot;:2800,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7846161},&quot;resourcePath&quot;:&quot;/photo/3586305/feng-shui-interior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3585578/&quot;,&quot;id&quot;:3585578,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597265577/p/photo/image/3585578/mansarda_-_drugi_predlog_LUMAR_-_popravljeno.jpg&quot;,&quot;width&quot;:1430,&quot;height&quot;:1030},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7846161},&quot;resourcePath&quot;:&quot;/photo/3585578/construcao-nova-pelas-regras-do-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3585579/&quot;,&quot;id&quot;:3585579,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597265589/p/photo/image/3585579/JZ_stran_hiše_-_popravljeno.jpg&quot;,&quot;width&quot;:658,&quot;height&quot;:518},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7846161},&quot;resourcePath&quot;:&quot;/photo/3585579/construcao-nova-pelas-regras-do-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3585540/&quot;,&quot;id&quot;:3585540,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597263792/p/photo/image/3585540/MasaZorn_LinkedIn_Cover.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7846161},&quot;resourcePath&quot;:&quot;/photo/3585540/construcao-nova-pelas-regras-do-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3585580/&quot;,&quot;id&quot;:3585580,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597265627/p/photo/image/3585580/SZ_in_SV_stran.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1350},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7846161},&quot;resourcePath&quot;:&quot;/photo/3585580/construcao-nova-pelas-regras-do-feng-shui&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7846161/masa-zorn&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-obidos-portugal&quot;,&quot;short_description&quot;:&quot;Em tempos exigentes como os de hoje, estar exposto a energias negativas seja na sua casa, jardim ou escritório apenas lhe&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8051896/jardines-feng-shui&quot;,&quot;id&quot;:8051896,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_485,w_485,x_0,y_13/c_fill,h_#height,q_70,w_#width/v1603208474/p/user/avatar/8051896/LOGO_reducido_1.jpg&quot;,&quot;width&quot;:485,&quot;height&quot;:485},&quot;city&quot;:&quot;Madrid, España&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Jardines Feng Shui&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3649803,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603209896/p/photo/image/3649803/IMG_7037_2.jpg&quot;,&quot;width&quot;:2908,&quot;height&quot;:2181},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3649784/&quot;,&quot;id&quot;:3649784,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603209433/p/photo/image/3649784/IMG_1754.jpg&quot;,&quot;width&quot;:1668,&quot;height&quot;:2224},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8051896},&quot;resourcePath&quot;:&quot;/photo/3649784/ecocentro&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3652241/&quot;,&quot;id&quot;:3652241,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603361543/p/photo/image/3652241/2015-08-14_11.27.58_2.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1936},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8051896},&quot;resourcePath&quot;:&quot;/photo/3652241/terraza-puerto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3649769/&quot;,&quot;id&quot;:3649769,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603208699/p/photo/image/3649769/IMG_2098_2.jpg&quot;,&quot;width&quot;:2165,&quot;height&quot;:2887},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8051896},&quot;resourcePath&quot;:&quot;/photo/3649769/obeach&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3649770/&quot;,&quot;id&quot;:3649770,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603208737/p/photo/image/3649770/IMG_2100_2.jpg&quot;,&quot;width&quot;:2569,&quot;height&quot;:1926},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8051896},&quot;resourcePath&quot;:&quot;/photo/3649770/obeach&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3649768/&quot;,&quot;id&quot;:3649768,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603208634/p/photo/image/3649768/IMG_7809.jpg&quot;,&quot;width&quot;:3622,&quot;height&quot;:2717},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8051896},&quot;resourcePath&quot;:&quot;/photo/3649768/obeach&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3652045/&quot;,&quot;id&quot;:3652045,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603351396/p/photo/image/3652045/1099.jpg&quot;,&quot;width&quot;:1708,&quot;height&quot;:2278},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8051896},&quot;resourcePath&quot;:&quot;/photo/3652045/bambuku&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8051896/jardines-feng-shui&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-madrid-espana&quot;,&quot;short_description&quot;:&quot;Especialistas en armonización de espacios exteriores &quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8095234/eva-ma-galera&quot;,&quot;id&quot;:8095234,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1088,w_1088,x_0,y_121/c_fill,h_#height,q_70,w_#width/v1642930306/p/user/avatar/8095234/eva_web.jpg&quot;,&quot;width&quot;:1088,&quot;height&quot;:1088},&quot;city&quot;:&quot;San Antonio Abad&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Eva Mª Galera&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:3670142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604999797/p/photo/image/3670142/IMG_20201109_142815_012.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1350},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3669378/&quot;,&quot;id&quot;:3669378,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604939772/p/photo/image/3669378/IMG_20201109_142815_012.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1350},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8095234},&quot;resourcePath&quot;:&quot;/photo/3669378/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3669391/&quot;,&quot;id&quot;:3669391,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604940700/p/photo/image/3669391/IMG_20201109_142815_012.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1350},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8095234},&quot;resourcePath&quot;:&quot;/photo/3669391/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3669395/&quot;,&quot;id&quot;:3669395,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604940970/p/photo/image/3669395/IMG_20201109_142815_012.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1350},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8095234},&quot;resourcePath&quot;:&quot;/photo/3669395/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3670142/&quot;,&quot;id&quot;:3670142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604999797/p/photo/image/3670142/IMG_20201109_142815_012.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1350},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8095234},&quot;resourcePath&quot;:&quot;/photo/3670142/pasillos-en-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3670155/&quot;,&quot;id&quot;:3670155,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605000002/p/photo/image/3670155/1604509191465376-0.jpg&quot;,&quot;width&quot;:1270,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8095234},&quot;resourcePath&quot;:&quot;/photo/3670155/bano-en-el-dormitorio&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3670335/&quot;,&quot;id&quot;:3670335,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605004733/p/photo/image/3670335/living-room-519682_960_720.jpg&quot;,&quot;width&quot;:480,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8095234},&quot;resourcePath&quot;:&quot;/photo/3670335/salon-en-feng-shui&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8095234/eva-ma-galera&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-san-antonio-abad&quot;,&quot;short_description&quot;:&quot;¿Te gusta tu casa? Todas soñamos con tener un hogar donde sentirnos libres, abundantes, felices, pasar momentos maravillosos&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7506357/heike-schauz-farbe-feng-shui&quot;,&quot;id&quot;:7506357,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_3591,w_3591,x_296,y_0/c_fill,h_#height,q_70,w_#width/v1588075135/p/user/avatar/7506357/Heike-Schauz.jpg&quot;,&quot;width&quot;:3591,&quot;height&quot;:3591},&quot;city&quot;:&quot;Baden-Baden, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Heike Schauz - Farbe \u0026 Feng Shui&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:3459547,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588078948/p/photo/image/3459547/apprico_colours_angebot.jpg&quot;,&quot;width&quot;:1170,&quot;height&quot;:319},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3459513/&quot;,&quot;id&quot;:3459513,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588077205/p/photo/image/3459513/01_eingng_außen_Kopie.jpg&quot;,&quot;width&quot;:2481,&quot;height&quot;:1754},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7506357},&quot;resourcePath&quot;:&quot;/photo/3459513/einfamilienhaus-bei-stuttgart&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3459531/&quot;,&quot;id&quot;:3459531,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588078222/p/photo/image/3459531/Altstadthaus_Basel_innen_1n.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7506357},&quot;resourcePath&quot;:&quot;/photo/3459531/altstadthaus-basel&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3460324/&quot;,&quot;id&quot;:3460324,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588096980/p/photo/image/3460324/apprico_Colour_Wohnen_spring_water.jpg&quot;,&quot;width&quot;:614,&quot;height&quot;:737},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7506357},&quot;resourcePath&quot;:&quot;/photo/3460324/144-naturliche-farbtone-nach-der-5-elemente-lehre&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3460322/&quot;,&quot;id&quot;:3460322,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588096760/p/photo/image/3460322/appricoColours_CGE-Baden-Baden.jpg&quot;,&quot;width&quot;:4203,&quot;height&quot;:2792},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7506357},&quot;resourcePath&quot;:&quot;/photo/3460322/144-naturliche-farbtone-nach-der-5-elemente-lehre&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3459547/&quot;,&quot;id&quot;:3459547,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588078948/p/photo/image/3459547/apprico_colours_angebot.jpg&quot;,&quot;width&quot;:1170,&quot;height&quot;:319},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7506357},&quot;resourcePath&quot;:&quot;/photo/3459547/144-naturliche-farbtone-nach-der-5-elemente-lehre&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3460325/&quot;,&quot;id&quot;:3460325,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588097056/p/photo/image/3460325/apprico_Colours_bruehhaus_baiersdorf_.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7506357},&quot;resourcePath&quot;:&quot;/photo/3460325/144-naturliche-farbtone-nach-der-5-elemente-lehre&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7506357/heike-schauz-farbe-feng-shui&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-baden-baden-deutschland&quot;,&quot;short_description&quot;:&quot;Farbe und Feng Shui sind bei mir als Malermeisterin und Feng-Shui-Expertin untrennbar verbunden. Räume bewußt wahrnehmen&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8435980/unai-feng-shui&quot;,&quot;id&quot;:8435980,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1618451813/p/user/avatar/8435980/fkpdgngmu2v6rfp8ddzl.jpg&quot;},&quot;city&quot;:&quot;Pineda del Mar&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;Unai Feng Shui&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3822214,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618451915/p/photo/image/3822214/Alhama001.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3822217/&quot;,&quot;id&quot;:3822217,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618451925/p/photo/image/3822217/Alhama004.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8435980},&quot;resourcePath&quot;:&quot;/photo/3822217/alhama-de-murcia-murcia-vivienda-unifamiliar&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3822215/&quot;,&quot;id&quot;:3822215,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618451919/p/photo/image/3822215/Alhama002.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8435980},&quot;resourcePath&quot;:&quot;/photo/3822215/alhama-de-murcia-murcia-vivienda-unifamiliar&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3822216/&quot;,&quot;id&quot;:3822216,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618451922/p/photo/image/3822216/Alhama003.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8435980},&quot;resourcePath&quot;:&quot;/photo/3822216/alhama-de-murcia-murcia-vivienda-unifamiliar&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3822214/&quot;,&quot;id&quot;:3822214,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618451915/p/photo/image/3822214/Alhama001.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8435980},&quot;resourcePath&quot;:&quot;/photo/3822214/alhama-de-murcia-murcia-vivienda-unifamiliar&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3815335/&quot;,&quot;id&quot;:3815335,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1617803830/p/photo/image/3815335/Alba007.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8435980},&quot;resourcePath&quot;:&quot;/photo/3815335/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3825328/&quot;,&quot;id&quot;:3825328,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618801726/p/photo/image/3825328/Casteldefells08.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8435980},&quot;resourcePath&quot;:&quot;/photo/3825328/barcelona-castelldefels&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8435980/unai-feng-shui&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-pineda-del-mar&quot;,&quot;short_description&quot;:&quot;Descubre el Feng Shui, una técnica basada en la aplicación práctica y el sentido común. Atrévete a cambiar el flujo de energía&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8008552/paradigma-decor&quot;,&quot;id&quot;:8008552,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1080,w_1080,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1601890146/p/user/avatar/8008552/POST12-YO.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;city&quot;:&quot;Madrid, España&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Paradigma Decor&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3671317,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605027849/p/photo/image/3671317/POST-10--IMAGEN1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3671317/&quot;,&quot;id&quot;:3671317,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605027849/p/photo/image/3671317/POST-10--IMAGEN1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8008552},&quot;resourcePath&quot;:&quot;/photo/3671317/asesoramiento-de-la-casa-donde-vives-\&quot;el-presente-es-consciencia\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3671320/&quot;,&quot;id&quot;:3671320,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605028004/p/photo/image/3671320/Post_10-imagen_frase_insta.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8008552},&quot;resourcePath&quot;:&quot;/photo/3671320/asesoramiento-de-la-casa-donde-vives-\&quot;el-presente-es-consciencia\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3671318/&quot;,&quot;id&quot;:3671318,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605027855/p/photo/image/3671318/Post-10-imagen2.jpg&quot;,&quot;width&quot;:1125,&quot;height&quot;:750},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8008552},&quot;resourcePath&quot;:&quot;/photo/3671318/asesoramiento-de-la-casa-donde-vives-\&quot;el-presente-es-consciencia\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3671342/&quot;,&quot;id&quot;:3671342,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605029756/p/photo/image/3671342/post11-imagen3.2.jpg&quot;,&quot;width&quot;:1750,&quot;height&quot;:1167},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8008552},&quot;resourcePath&quot;:&quot;/photo/3671342/asesoramiento-de-la-casa-donde-viviras-\&quot;el-futuro-es-una-proyeccion\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3671340/&quot;,&quot;id&quot;:3671340,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605029726/p/photo/image/3671340/post11-imagen1.1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8008552},&quot;resourcePath&quot;:&quot;/photo/3671340/asesoramiento-de-la-casa-donde-viviras-\&quot;el-futuro-es-una-proyeccion\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3671343/&quot;,&quot;id&quot;:3671343,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605029764/p/photo/image/3671343/post11-imagen2.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8008552},&quot;resourcePath&quot;:&quot;/photo/3671343/asesoramiento-de-la-casa-donde-viviras-\&quot;el-futuro-es-una-proyeccion\&quot;&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8008552/paradigma-decor&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-madrid-espana&quot;,&quot;short_description&quot;:&quot;𝐀𝐒𝐄𝐒𝐎𝐑𝐀𝐌𝐈𝐄𝐍𝐓𝐎𝐒 online basados en la aplicación de diferentes disciplinas como el 𝐅𝐞𝐧𝐠 𝐒𝐡𝐮𝐢, la 𝐀𝐬𝐭𝐫𝐨𝐥𝐨𝐠𝐢́𝐚&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7155311/maria-vaglio-architetto-feng-shui&quot;,&quot;id&quot;:7155311,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1573944873/p/user/avatar/7155311/tftl8pcq0470vff8napl.jpg&quot;},&quot;city&quot;:&quot;Roma&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Maria Vaglio Architetto Feng Shui&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3264132,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574014542/p/photo/image/3264132/20191117_073106a.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3263988/&quot;,&quot;id&quot;:3263988,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574003019/p/photo/image/3263988/IMG-20191117-WA0015.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7155311},&quot;resourcePath&quot;:&quot;/photo/3263988/analisi-e-progetto-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3263996/&quot;,&quot;id&quot;:3263996,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574004837/p/photo/image/3263996/IMG-20191117-WA0016.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7155311},&quot;resourcePath&quot;:&quot;/photo/3263996/ristrutturazione-feng-shui-a-roma&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3264132/&quot;,&quot;id&quot;:3264132,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574014542/p/photo/image/3264132/20191117_073106a.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7155311},&quot;resourcePath&quot;:&quot;/photo/3264132/elemento-acqua&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3263982/&quot;,&quot;id&quot;:3263982,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574002814/p/photo/image/3263982/20191117_073128.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7155311},&quot;resourcePath&quot;:&quot;/photo/3263982/elemento-acqua&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3264012/&quot;,&quot;id&quot;:3264012,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574006080/p/photo/image/3264012/sessoriana_arco1.jpg&quot;,&quot;width&quot;:789,&quot;height&quot;:1358},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7155311},&quot;resourcePath&quot;:&quot;/photo/3264012/la-casa-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3264024/&quot;,&quot;id&quot;:3264024,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574007480/p/photo/image/3264024/IMG_20170409_151423.jpg&quot;,&quot;width&quot;:3120,&quot;height&quot;:4160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7155311},&quot;resourcePath&quot;:&quot;/photo/3264024/la-casa-armonica&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7155311/maria-vaglio-architetto-feng-shui&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-roma&quot;,&quot;short_description&quot;:&quot;Progettazione e consulenza Feng Shui. Il Feng Shui è un’arte bella e antica, una scienza umanistica e filosofica, utilizzata&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/43356/arredamenti-baraldi-nature&quot;,&quot;id&quot;:43356,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441821917/p/user/avatar/43356/FIL13829_-_Copia_-_Copia.jpg&quot;},&quot;city&quot;:&quot;Cavezzo (Modena)&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;ARREDAMENTI BARALDI NATURE&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:3244558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572282330/p/photo/image/3244558/20181123_173028.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/418101/&quot;,&quot;id&quot;:418101,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438916436/p/photo/image/418101/001__2_.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43356},&quot;resourcePath&quot;:&quot;/photo/418101/realizzazione-mobili-con-linee-organiche-per-centro-steineriano-di-torino&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3246538/&quot;,&quot;id&quot;:3246538,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572431550/p/photo/image/3246538/FIL27376.jpg&quot;,&quot;width&quot;:1597,&quot;height&quot;:1091},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43356},&quot;resourcePath&quot;:&quot;/photo/3246538/la-scrivania-!-dove-la-metto-concentrazione-o-stress&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3244590/&quot;,&quot;id&quot;:3244590,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572283417/p/photo/image/3244590/20181125_145004.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43356},&quot;resourcePath&quot;:&quot;/photo/3244590/credenza-in-legno-massiccio-di-olmo-realizzata-a-mano-in-pezzo-unico-finitura-con-cera-biologica&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3244558/&quot;,&quot;id&quot;:3244558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572282330/p/photo/image/3244558/20181123_173028.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43356},&quot;resourcePath&quot;:&quot;/photo/3244558/credenza-in-legno-massiccio-di-olmo-realizzata-a-mano-in-pezzo-unico-finitura-con-cera-biologica&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3244591/&quot;,&quot;id&quot;:3244591,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572283559/p/photo/image/3244591/20181125_145039.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43356},&quot;resourcePath&quot;:&quot;/photo/3244591/credenza-in-legno-massiccio-di-olmo-realizzata-a-mano-in-pezzo-unico-finitura-con-cera-biologica&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4060458/&quot;,&quot;id&quot;:4060458,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642006353/p/photo/image/4060458/20210504_185721_-_Copia_-_Copia.jpg&quot;,&quot;width&quot;:3329,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43356},&quot;resourcePath&quot;:&quot;/photo/4060458/cameretta-montessoriana&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/43356/arredamenti-baraldi-nature&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-cavezzo-modena&quot;,&quot;short_description&quot;:&quot;PRODUCIAMO MOBILI IN ARMONIA CON LA NATURA, SCIEGLIENDO I LEGNI IN BASE ALLE CARATTERISTICHE ENEGERTICHE DELLE SINGOLE ESSENZE&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7164604/yugen-feng-shui&quot;,&quot;id&quot;:7164604,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1574274590/p/user/avatar/7164604/biglietto_visita_a11.jpg&quot;},&quot;city&quot;:&quot;calvagese della riviera&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;yugen feng shui &quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:3272725,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574755329/p/photo/image/3272725/1.jpg&quot;,&quot;width&quot;:875,&quot;height&quot;:614},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3275369/&quot;,&quot;id&quot;:3275369,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574871830/p/photo/image/3275369/4.jpg&quot;,&quot;width&quot;:986,&quot;height&quot;:689},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7164604},&quot;resourcePath&quot;:&quot;/photo/3275369/progetto-nuova-abitazione&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3272710/&quot;,&quot;id&quot;:3272710,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574754737/p/photo/image/3272710/3.jpg&quot;,&quot;width&quot;:986,&quot;height&quot;:690},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7164604},&quot;resourcePath&quot;:&quot;/photo/3272710/ristrutturazione-interna-appartamento-a-milano&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3272709/&quot;,&quot;id&quot;:3272709,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574754735/p/photo/image/3272709/2.jpg&quot;,&quot;width&quot;:988,&quot;height&quot;:690},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7164604},&quot;resourcePath&quot;:&quot;/photo/3272709/ristrutturazione-interna-appartamento-a-milano&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3272712/&quot;,&quot;id&quot;:3272712,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574754740/p/photo/image/3272712/5.jpg&quot;,&quot;width&quot;:944,&quot;height&quot;:660},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7164604},&quot;resourcePath&quot;:&quot;/photo/3272712/ristrutturazione-interna-appartamento-a-milano&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3272711/&quot;,&quot;id&quot;:3272711,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574754738/p/photo/image/3272711/4.jpg&quot;,&quot;width&quot;:944,&quot;height&quot;:660},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7164604},&quot;resourcePath&quot;:&quot;/photo/3272711/ristrutturazione-interna-appartamento-a-milano&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3272708/&quot;,&quot;id&quot;:3272708,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574754733/p/photo/image/3272708/1.jpg&quot;,&quot;width&quot;:987,&quot;height&quot;:698},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7164604},&quot;resourcePath&quot;:&quot;/photo/3272708/ristrutturazione-interna-appartamento-a-milano&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7164604/yugen-feng-shui&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-calvagese-della-riviera&quot;,&quot;short_description&quot;:&quot;La consulenza prevede lo studio di tutta la superficie soggetta ai lavori utilizzando diverse scuole tradizionali di Feng&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7144375/feng-shui-studio&quot;,&quot;id&quot;:7144375,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_80,w_80,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1573728881/p/user/avatar/7144375/avatar1-80x80-1.jpg&quot;,&quot;width&quot;:80,&quot;height&quot;:80},&quot;city&quot;:&quot;Milano&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Feng Shui Studio&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3261027,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573732191/p/photo/image/3261027/Ristrutturazione-San-Fermo-della-Battaglia-1-1030x560.jpg&quot;,&quot;width&quot;:1030,&quot;height&quot;:560},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3261089/&quot;,&quot;id&quot;:3261089,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573735106/p/photo/image/3261089/Cameretta_2_Cernobbio.jpg&quot;,&quot;width&quot;:1299,&quot;height&quot;:937},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7144375},&quot;resourcePath&quot;:&quot;/photo/3261089/mansarda-vista-lago-a-cernobbio&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3261090/&quot;,&quot;id&quot;:3261090,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573735745/p/photo/image/3261090/Feng-Shui-casa-1-945x630.jpg&quot;,&quot;width&quot;:945,&quot;height&quot;:630},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7144375},&quot;resourcePath&quot;:&quot;/photo/3261090/feng-shui-design-e-architettura-“la-casa-feng-shui”&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3261086/&quot;,&quot;id&quot;:3261086,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573734491/p/photo/image/3261086/IMG_2102.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:423},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7144375},&quot;resourcePath&quot;:&quot;/photo/3261086/ex-edificio-anni-\&quot;70&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3261031/&quot;,&quot;id&quot;:3261031,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573732217/p/photo/image/3261031/Francesco-Macheda-705x353.jpg&quot;,&quot;width&quot;:705,&quot;height&quot;:353},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7144375},&quot;resourcePath&quot;:&quot;/photo/3261031/ex-edificio-anni-\&quot;70&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3261027/&quot;,&quot;id&quot;:3261027,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573732191/p/photo/image/3261027/Ristrutturazione-San-Fermo-della-Battaglia-1-1030x560.jpg&quot;,&quot;width&quot;:1030,&quot;height&quot;:560},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7144375},&quot;resourcePath&quot;:&quot;/photo/3261027/ex-edificio-anni-\&quot;70&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3261024/&quot;,&quot;id&quot;:3261024,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573732000/p/photo/image/3261024/Ristrutturazione-provincia-Como-1.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:512},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7144375},&quot;resourcePath&quot;:&quot;/photo/3261024/ex-edificio-anni-\&quot;70&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7144375/feng-shui-studio&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-milano&quot;,&quot;short_description&quot;:&quot;Armonizza la tua casa o il tuo spazio lavorativo con il Feng Shui. Sono una Consulente di Feng Shui e Responsabile Design&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7915662/feng-shui-suly-barreto&quot;,&quot;id&quot;:7915662,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_775,w_775,x_356,y_0/c_fill,h_#height,q_70,w_#width/v1599277592/p/user/avatar/7915662/IMG-20191002-WA0107.jpg&quot;,&quot;width&quot;:775,&quot;height&quot;:775},&quot;city&quot;:&quot;NATAL&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Feng Shui Suly Barreto&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3605844,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599281498/p/photo/image/3605844/DSC_7858.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4001},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3605847/&quot;,&quot;id&quot;:3605847,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599281516/p/photo/image/3605847/DSC_7897.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4001},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7915662},&quot;resourcePath&quot;:&quot;/photo/3605847/consultorias-e-projetos-com-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3605848/&quot;,&quot;id&quot;:3605848,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599281522/p/photo/image/3605848/DSC_7920.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4001},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7915662},&quot;resourcePath&quot;:&quot;/photo/3605848/consultorias-e-projetos-com-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3605849/&quot;,&quot;id&quot;:3605849,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599281527/p/photo/image/3605849/DSC_7924.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4001},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7915662},&quot;resourcePath&quot;:&quot;/photo/3605849/consultorias-e-projetos-com-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3605850/&quot;,&quot;id&quot;:3605850,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599281533/p/photo/image/3605850/DSC_7932.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4001},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7915662},&quot;resourcePath&quot;:&quot;/photo/3605850/consultorias-e-projetos-com-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3605851/&quot;,&quot;id&quot;:3605851,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599281535/p/photo/image/3605851/IMG-20190403-WA0050.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1172},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7915662},&quot;resourcePath&quot;:&quot;/photo/3605851/consultorias-e-projetos-com-feng-shui&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3605846/&quot;,&quot;id&quot;:3605846,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599281510/p/photo/image/3605846/DSC_7879.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4001},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7915662},&quot;resourcePath&quot;:&quot;/photo/3605846/consultorias-e-projetos-com-feng-shui&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7915662/feng-shui-suly-barreto&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-natal&quot;,&quot;short_description&quot;:&quot;Sempre me preocupei com o bem-estar dos meus clientes e sempre desejei projetar com significado e harmonia, com a descoberta&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7359322/lieber-feng-shui&quot;,&quot;id&quot;:7359322,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_379,w_379,x_9,y_6/c_fill,h_#height,q_70,w_#width/v1582634935/p/user/avatar/7359322/2014_Portrait_mittel.jpg&quot;,&quot;width&quot;:379,&quot;height&quot;:379},&quot;city&quot;:&quot;Schwülper, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;lieber feng shui&quot;,&quot;company_category_id&quot;:104,&quot;review_average&quot;:5,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:3372986,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583506771/p/photo/image/3372986/Flur.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:2112},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3372988/&quot;,&quot;id&quot;:3372988,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583506778/p/photo/image/3372988/SSL22830.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:2112},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7359322},&quot;resourcePath&quot;:&quot;/photo/3372988/exklusives-haus-in-braunschweig&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3372993/&quot;,&quot;id&quot;:3372993,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583506793/p/photo/image/3372993/Badezimmer.jpg&quot;,&quot;width&quot;:2784,&quot;height&quot;:2093},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7359322},&quot;resourcePath&quot;:&quot;/photo/3372993/exklusives-haus-in-braunschweig&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3373036/&quot;,&quot;id&quot;:3373036,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583508068/p/photo/image/3373036/Küche3.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7359322},&quot;resourcePath&quot;:&quot;/photo/3373036/einfamilienhaus-mit-praxis-in-munchen&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3373034/&quot;,&quot;id&quot;:3373034,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583508062/p/photo/image/3373034/Flur.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7359322},&quot;resourcePath&quot;:&quot;/photo/3373034/einfamilienhaus-mit-praxis-in-munchen&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3373038/&quot;,&quot;id&quot;:3373038,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583508078/p/photo/image/3373038/Wohnraum.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7359322},&quot;resourcePath&quot;:&quot;/photo/3373038/einfamilienhaus-mit-praxis-in-munchen&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3373041/&quot;,&quot;id&quot;:3373041,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583508532/p/photo/image/3373041/Praxis1.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7359322},&quot;resourcePath&quot;:&quot;/photo/3373041/einfamilienhaus-mit-praxis-in-munchen&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7359322/lieber-feng-shui&quot;,&quot;company_category_name&quot;:&quot;Feng Shui&quot;,&quot;company_category_link&quot;:&quot;/professionals/feng-shui&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/feng-shui-in-schwulper-deutschland&quot;,&quot;short_description&quot;:&quot;Ganzheitliche Feng-Shui-Konzepte für Wohnraum, Geschäft und Garten in der Region Hannover, Braunschweig und Wolfsburg. In&quot;}],&quot;total&quot;:210,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Cafelandia&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Ahmedabad&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-ahmedabad&quot;},{&quot;name&quot;:&quot;Bangalore&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-bangalore&quot;},{&quot;name&quot;:&quot;Bhopal&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-bhopal&quot;},{&quot;name&quot;:&quot;Chennai&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-chennai&quot;},{&quot;name&quot;:&quot;Delhi&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-delhi&quot;},{&quot;name&quot;:&quot;Hyderabad&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-hyderabad&quot;},{&quot;name&quot;:&quot;Indore&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-indore&quot;},{&quot;name&quot;:&quot;Jaipur&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-jaipur&quot;},{&quot;name&quot;:&quot;Kanpur&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-kanpur&quot;},{&quot;name&quot;:&quot;Kolkata&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-kolkata&quot;},{&quot;name&quot;:&quot;Lucknow&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-lucknow&quot;},{&quot;name&quot;:&quot;Mumbai&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-mumbai&quot;},{&quot;name&quot;:&quot;Nagpur&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-nagpur&quot;},{&quot;name&quot;:&quot;Patna&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-patna&quot;},{&quot;name&quot;:&quot;Pimpri and Chinchwad&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-pimpri-and-chinchwad&quot;},{&quot;name&quot;:&quot;Pune&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-pune&quot;},{&quot;name&quot;:&quot;Surat&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-surat&quot;},{&quot;name&quot;:&quot;Thane&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-thane&quot;},{&quot;name&quot;:&quot;Vadodara&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-vadodara&quot;},{&quot;name&quot;:&quot;Visakhapatnam&quot;,&quot;href&quot;:&quot;/professionals/feng-shui-in-visakhapatnam&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.in/professionals"},{"@type":"ListItem","position":2,"Name":"feng-shui","item":"https://www.homify.in/professionals/feng-shui"},{"@type":"ListItem","position":3,"Name":"Cafelandia","item":"https://www.homify.in/professionals/feng-shui-in-cafelandia"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Suri Home- Suri Feng Shui","url":"https://www.homify.in/professionals/7063040/suri-home-suri-feng-shui"},{"@type":"ListItem","position":2,"name":"StayShui - Kirstin Weber","url":"https://www.homify.in/professionals/8364816/stayshui-kirstin-weber"},{"@type":"ListItem","position":3,"name":"StayShui","url":"https://www.homify.in/professionals/8068882/stayshui"},{"@type":"ListItem","position":4,"name":"Vanda Boavida","url":"https://www.homify.in/professionals/5513581/vanda-boavida"},{"@type":"ListItem","position":5,"name":"Gala Feng Shui Interiorismo online en Azpeitia","url":"https://www.homify.in/professionals/8497/gala-feng-shui-interiorismo-online-en-azpeitia"},{"@type":"ListItem","position":6,"name":"Compte supprimé","url":"https://www.homify.in/professionals/3250040/compte-supprime"},{"@type":"ListItem","position":7,"name":"Studio di Architettura, Interni e Design Feng Shui","url":"https://www.homify.in/professionals/7178008/studio-di-architettura-interni-e-design-feng-shui"},{"@type":"ListItem","position":8,"name":"Feng Shui Schwarz OG","url":"https://www.homify.in/professionals/7511844/feng-shui-schwarz-og"},{"@type":"ListItem","position":9,"name":"Maša Zorn","url":"https://www.homify.in/professionals/7846161/masa-zorn"},{"@type":"ListItem","position":10,"name":"Jardines Feng Shui","url":"https://www.homify.in/professionals/8051896/jardines-feng-shui"},{"@type":"ListItem","position":11,"name":"Eva Mª Galera","url":"https://www.homify.in/professionals/8095234/eva-m-galera"},{"@type":"ListItem","position":12,"name":"Heike Schauz - Farbe \u0026 Feng Shui","url":"https://www.homify.in/professionals/7506357/heike-schauz-farbe-feng-shui"},{"@type":"ListItem","position":13,"name":"Unai Feng Shui","url":"https://www.homify.in/professionals/8435980/unai-feng-shui"},{"@type":"ListItem","position":14,"name":"Paradigma Decor","url":"https://www.homify.in/professionals/8008552/paradigma-decor"},{"@type":"ListItem","position":15,"name":"Maria Vaglio Architetto Feng Shui","url":"https://www.homify.in/professionals/7155311/maria-vaglio-architetto-feng-shui"},{"@type":"ListItem","position":16,"name":"ARREDAMENTI BARALDI NATURE","url":"https://www.homify.in/professionals/43356/arredamenti-baraldi-nature"},{"@type":"ListItem","position":17,"name":"yugen feng shui ","url":"https://www.homify.in/professionals/7164604/yugen-feng-shui"},{"@type":"ListItem","position":18,"name":"Feng Shui Studio","url":"https://www.homify.in/professionals/7144375/feng-shui-studio"},{"@type":"ListItem","position":19,"name":"Feng Shui Suly Barreto","url":"https://www.homify.in/professionals/7915662/feng-shui-suly-barreto"},{"@type":"ListItem","position":20,"name":"lieber feng shui","url":"https://www.homify.in/professionals/7359322/lieber-feng-shui"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.f8fc72054cc36027090b.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/feng-shui-in-cafelandia" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is an independent platform for architecture, interior design, interior decorating and construction" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Sign up company for free
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Terms &amp; Conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy Policy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Imprint
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Topics
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Get a better experience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_in.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_in.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/feng-shui-in-cafelandia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -in flag-link-in"></span>
        </span>
				INDIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify is an independent platform for architecture, interior design, interior decorating and construction" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modify your home
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Browse through millions of photos with the homify app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.in%2Fprofessionals%2Ffeng-shui-in-cafelandia&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD THE APP FOR FREE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, Thanks
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.in/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
