<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="en" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TLWPDS5');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="GD3fwaRnA6AummBeovRZvh4W02cYj_A53VGNNbzH0Bw" name="google-site-verification">
    <meta content="ed762d8821" name="verify-admitad">
    <meta content="1514412328772823" name="fb:pages">
    <meta content="327d91c544fdb6ef6e14047116fca553" name="verification">
    <meta property="fb:pages" content="1514412328772823" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-a7dc3071f8.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="in",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-12",googleTrackingDomain:"homify.in",env:"production",locale:"in",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: in.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projects",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/in.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'in'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.7d3ebedeb2e5dd5b0644.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Find the right Fencing &amp; Gates in Bognor Regis | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="W/K0JkJxcxxjKL5y6BQ9w+8r5IH16Z0Dzh+9y7O8fQQj7vCKY78G+OwxNAlbJsq2mOvLmvHJOwuVxZaewgolcA==" name="csrf-token">

<link href='https://www.homify.in/professionals/fencing-gates-in-bognor-regis' rel='canonical' />





<meta name="description" property="og:description" content="Fencing &amp; Gates in Bognor Regis: Find the right professional in your area. Browse through their profile, photos and ratings to choose the perfect expert for your project." lang="en">
<meta name="keywords" content="homify, architects india, interior designers, furniture, building, living, interior decoration, india" lang="en">

<meta content="article" property="og:type">
<meta content="homify.in" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Find the right Fencing &amp; Gates in Bognor Regis | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/fencing-gates-in-bognor-regis"},"","/professionals/fencing-gates-in-bognor-regis")</script>
<style id=css></style>

</head>
<body class="layout locale--in" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.b077e18b6dd44439432d.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="close"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Your browser is out-of-date.
	</p>
	<p class="popup-browser-banner">
		To get a better experience with our home designs, please download other browsers for free. Just click on the icon!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TLWPDS5'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.3ed73bd3fdefaa373c87.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Rooms
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Sign out</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;in&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.8450b1b2d11830beaaa6.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;in&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;in&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=en-GB"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.in/professionals/api&quot;,&quot;categoryId&quot;:17,&quot;categoryName&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;categoryNames&quot;:&quot;[{\&quot;title\&quot;:\&quot;Filter by Type\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:2,\&quot;title\&quot;:\&quot;Architects\&quot;,\&quot;path\&quot;:\&quot;/professionals/architects-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:32,\&quot;title\&quot;:\&quot;Bathroom Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/bathroom-designers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:27,\&quot;title\&quot;:\&quot;Interior Architects\&quot;,\&quot;path\&quot;:\&quot;/professionals/interior-architects-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:60,\&quot;title\&quot;:\&quot;Interior Designers \\u0026 Decorators\&quot;,\&quot;path\&quot;:\&quot;/professionals/interior-designers-decorators-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:71,\&quot;title\&quot;:\&quot;Kitchen Planners\&quot;,\&quot;path\&quot;:\&quot;/professionals/kitchen-planners-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:62,\&quot;title\&quot;:\&quot;Landscape Architects\&quot;,\&quot;path\&quot;:\&quot;/professionals/landscape-architects-in-bognor-regis\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Handyman\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:103,\&quot;title\&quot;:\&quot;Carpenters\&quot;,\&quot;path\&quot;:\&quot;/professionals/carpenters-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:15,\&quot;title\&quot;:\&quot;Electricians\&quot;,\&quot;path\&quot;:\&quot;/professionals/electricians-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:98,\&quot;title\&quot;:\&quot;Floorers\&quot;,\&quot;path\&quot;:\&quot;/professionals/floorers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:80,\&quot;title\&quot;:\&quot;Gardeners\&quot;,\&quot;path\&quot;:\&quot;/professionals/gardeners-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:8,\&quot;title\&quot;:\&quot;Joiners\&quot;,\&quot;path\&quot;:\&quot;/professionals/joiners-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:73,\&quot;title\&quot;:\&quot;Painters\&quot;,\&quot;path\&quot;:\&quot;/professionals/painters-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:42,\&quot;title\&quot;:\&quot;Plumbers\&quot;,\&quot;path\&quot;:\&quot;/professionals/plumbers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:45,\&quot;title\&quot;:\&quot;Roofers\&quot;,\&quot;path\&quot;:\&quot;/professionals/roofers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:72,\&quot;title\&quot;:\&quot;Tilers\&quot;,\&quot;path\&quot;:\&quot;/professionals/tilers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Products for the Home\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:5,\&quot;title\&quot;:\&quot;Bathroom accessories\&quot;,\&quot;path\&quot;:\&quot;/professionals/bathroom-accessories-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:57,\&quot;title\&quot;:\&quot;Curtains, Blinds \\u0026 Shutters\&quot;,\&quot;path\&quot;:\&quot;/professionals/curtains-blinds-shutters-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:18,\&quot;title\&quot;:\&quot;Fireplaces\&quot;,\&quot;path\&quot;:\&quot;/professionals/fireplaces-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:9,\&quot;title\&quot;:\&quot;Flooring\&quot;,\&quot;path\&quot;:\&quot;/professionals/flooring-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:19,\&quot;title\&quot;:\&quot;Furniture \\u0026 Accessories\&quot;,\&quot;path\&quot;:\&quot;/professionals/furniture-accessories-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:23,\&quot;title\&quot;:\&quot;Heating, Ventilation \\u0026 Air Conditioning Contractors\&quot;,\&quot;path\&quot;:\&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:1,\&quot;title\&quot;:\&quot;Home Appliances\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-appliances-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:31,\&quot;title\&quot;:\&quot;Kitchen \\u0026 Bathroom Fittings\&quot;,\&quot;path\&quot;:\&quot;/professionals/kitchen-bathroom-fittings-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:36,\&quot;title\&quot;:\&quot;Lighting\&quot;,\&quot;path\&quot;:\&quot;/professionals/lighting-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:40,\&quot;title\&quot;:\&quot;Paint \\u0026 Wall Coverings\&quot;,\&quot;path\&quot;:\&quot;/professionals/paint-wall-coverings-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:56,\&quot;title\&quot;:\&quot;Textiles \\u0026 Upholstery\&quot;,\&quot;path\&quot;:\&quot;/professionals/textiles-upholstery-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:54,\&quot;title\&quot;:\&quot;Tile, Stone \\u0026 Worktops\&quot;,\&quot;path\&quot;:\&quot;/professionals/tile-stone-worktops-in-bognor-regis\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Construction \\u0026 Renovation\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:6,\&quot;title\&quot;:\&quot;Building Supplies\&quot;,\&quot;path\&quot;:\&quot;/professionals/building-supplies-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:7,\&quot;title\&quot;:\&quot;Cabinets \\u0026 Cabinetry\&quot;,\&quot;path\&quot;:\&quot;/professionals/cabinets-cabinetry-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:97,\&quot;title\&quot;:\&quot;Engineering offices\&quot;,\&quot;path\&quot;:\&quot;/professionals/engineering-offices-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:74,\&quot;title\&quot;:\&quot;General Contractors\&quot;,\&quot;path\&quot;:\&quot;/professionals/general-contractors-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:24,\&quot;title\&quot;:\&quot;Home Builders\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-builders-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:94,\&quot;title\&quot;:\&quot;Restoration \\u0026 Renovation\&quot;,\&quot;path\&quot;:\&quot;/professionals/restoration-renovation-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:77,\&quot;title\&quot;:\&quot;Rubbish Removal\&quot;,\&quot;path\&quot;:\&quot;/professionals/rubbish-removal-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:53,\&quot;title\&quot;:\&quot;Stone, Paving \\u0026 Concrete\&quot;,\&quot;path\&quot;:\&quot;/professionals/stone-paving-concrete-in-bognor-regis\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Outside the Home\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:11,\&quot;title\&quot;:\&quot;Decks, Patios \\u0026 Outdoor Enclosures\&quot;,\&quot;path\&quot;:\&quot;/professionals/decks-patios-outdoor-enclosures-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:17,\&quot;title\&quot;:\&quot;Fencing \\u0026 Gates\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:true},{\&quot;id\&quot;:79,\&quot;title\&quot;:\&quot;Garden \\u0026 Landscape Supplies\&quot;,\&quot;path\&quot;:\&quot;/professionals/garden-landscape-supplies-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:34,\&quot;title\&quot;:\&quot;Landscape Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/landscape-designers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:14,\&quot;title\&quot;:\&quot;Paving\&quot;,\&quot;path\&quot;:\&quot;/professionals/paving-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:43,\&quot;title\&quot;:\&quot;Pools \\u0026 Spas\&quot;,\&quot;path\&quot;:\&quot;/professionals/pools-spas-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:49,\&quot;title\&quot;:\&quot;Siding \\u0026 Exterior Contractors\&quot;,\&quot;path\&quot;:\&quot;/professionals/siding-exterior-contractors-in-bognor-regis\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Windows, Doors \\u0026 Roofing\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:13,\&quot;title\&quot;:\&quot;Doors\&quot;,\&quot;path\&quot;:\&quot;/professionals/doors-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:20,\&quot;title\&quot;:\&quot;Garage Doors\&quot;,\&quot;path\&quot;:\&quot;/professionals/garage-doors-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:81,\&quot;title\&quot;:\&quot;Roofing \\u0026 Gutters\&quot;,\&quot;path\&quot;:\&quot;/professionals/roofing-gutters-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:58,\&quot;title\&quot;:\&quot;Windows\&quot;,\&quot;path\&quot;:\&quot;/professionals/windows-in-bognor-regis\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Further Contractors \\u0026 Services\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:3,\&quot;title\&quot;:\&quot;Artists \\u0026 Artisans\&quot;,\&quot;path\&quot;:\&quot;/professionals/artists-artisans-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:28,\&quot;title\&quot;:\&quot;Blacksmith\&quot;,\&quot;path\&quot;:\&quot;/professionals/blacksmith-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:101,\&quot;title\&quot;:\&quot;Building cleaning\&quot;,\&quot;path\&quot;:\&quot;/professionals/building-cleaning-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:96,\&quot;title\&quot;:\&quot;CGI / Visualisation\&quot;,\&quot;path\&quot;:\&quot;/professionals/cgi-visualisation-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:64,\&quot;title\&quot;:\&quot;Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/designers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:91,\&quot;title\&quot;:\&quot;Eco-Design \&quot;,\&quot;path\&quot;:\&quot;/professionals/eco-design-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:104,\&quot;title\&quot;:\&quot;Feng Shui\&quot;,\&quot;path\&quot;:\&quot;/professionals/feng-shui-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:88,\&quot;title\&quot;:\&quot;Glass Manufacturers\&quot;,\&quot;path\&quot;:\&quot;/professionals/glass-manufacturers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:25,\&quot;title\&quot;:\&quot;Home Media Design \\u0026 Installation\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-media-design-installation-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:26,\&quot;title\&quot;:\&quot;Home Stagers\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-stagers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:89,\&quot;title\&quot;:\&quot;Interior Landscape Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/interior-landscape-designers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:82,\&quot;title\&quot;:\&quot;Kids \\u0026 Nursery\&quot;,\&quot;path\&quot;:\&quot;/professionals/kids-nursery-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:86,\&quot;title\&quot;:\&quot;Kitchen Manufacturers\&quot;,\&quot;path\&quot;:\&quot;/professionals/kitchen-manufacturers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:87,\&quot;title\&quot;:\&quot;Lighting Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/lighting-designers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:37,\&quot;title\&quot;:\&quot;Media \\u0026 Bloggers\&quot;,\&quot;path\&quot;:\&quot;/professionals/media-bloggers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:100,\&quot;title\&quot;:\&quot;Moving companies\&quot;,\&quot;path\&quot;:\&quot;/professionals/moving-companies-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:65,\&quot;title\&quot;:\&quot;Online Shops\&quot;,\&quot;path\&quot;:\&quot;/professionals/online-shops-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:22,\&quot;title\&quot;:\&quot;Other Businesses\&quot;,\&quot;path\&quot;:\&quot;/professionals/other-businesses-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:38,\&quot;title\&quot;:\&quot;Outdoor Audio / Visual\&quot;,\&quot;path\&quot;:\&quot;/professionals/outdoor-audio-visual-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:41,\&quot;title\&quot;:\&quot;Photographers\&quot;,\&quot;path\&quot;:\&quot;/professionals/photographers-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:44,\&quot;title\&quot;:\&quot;Real Estate Agents\&quot;,\&quot;path\&quot;:\&quot;/professionals/real-estate-agents-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:83,\&quot;title\&quot;:\&quot;Schools \\u0026 Organisations\&quot;,\&quot;path\&quot;:\&quot;/professionals/schools-organisations-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:85,\&quot;title\&quot;:\&quot;Septic Tanks \\u0026 Systems\&quot;,\&quot;path\&quot;:\&quot;/professionals/septic-tanks-systems-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:50,\&quot;title\&quot;:\&quot;Solar Energy Contractors\&quot;,\&quot;path\&quot;:\&quot;/professionals/solar-energy-contractors-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:52,\&quot;title\&quot;:\&quot;Staircases \\u0026 Railings\&quot;,\&quot;path\&quot;:\&quot;/professionals/staircases-railings-in-bognor-regis\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:59,\&quot;title\&quot;:\&quot;Wine Cellars\&quot;,\&quot;path\&quot;:\&quot;/professionals/wine-cellars-in-bognor-regis\&quot;,\&quot;selected\&quot;:false}]}]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filter by Type&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architects&quot;,&quot;path&quot;:&quot;/professionals/architects-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Bathroom Designers&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Interior Architects&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Interior Designers \u0026 Decorators&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Kitchen Planners&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Landscape Architects&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-bognor-regis&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Handyman&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpenters&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricians&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Floorers&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Gardeners&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Joiners&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Painters&quot;,&quot;path&quot;:&quot;/professionals/painters-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plumbers&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Roofers&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Tilers&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-bognor-regis&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Products for the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Bathroom accessories&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Curtains, Blinds \u0026 Shutters&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Fireplaces&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Flooring&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Furniture \u0026 Accessories&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Heating, Ventilation \u0026 Air Conditioning Contractors&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Home Appliances&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Kitchen \u0026 Bathroom Fittings&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Lighting&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Paint \u0026 Wall Coverings&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Upholstery&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Tile, Stone \u0026 Worktops&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-bognor-regis&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Construction \u0026 Renovation&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:6,&quot;title&quot;:&quot;Building Supplies&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Cabinets \u0026 Cabinetry&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Engineering offices&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;General Contractors&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Home Builders&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restoration \u0026 Renovation&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Rubbish Removal&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Stone, Paving \u0026 Concrete&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-bognor-regis&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outside the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:11,&quot;title&quot;:&quot;Decks, Patios \u0026 Outdoor Enclosures&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:79,&quot;title&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Paving&quot;,&quot;path&quot;:&quot;/professionals/paving-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Pools \u0026 Spas&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Siding \u0026 Exterior Contractors&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-bognor-regis&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Windows, Doors \u0026 Roofing&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Doors&quot;,&quot;path&quot;:&quot;/professionals/doors-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Garage Doors&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Roofing \u0026 Gutters&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Windows&quot;,&quot;path&quot;:&quot;/professionals/windows-in-bognor-regis&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Further Contractors \u0026 Services&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Blacksmith&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Building cleaning&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualisation&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/professionals/designers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-Design &quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Glass Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Home Media Design \u0026 Installation&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Stagers&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Interior Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Kids \u0026 Nursery&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Kitchen Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Lighting Designers&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Media \u0026 Bloggers&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Moving companies&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Other Businesses&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Outdoor Audio / Visual&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Photographers&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Real Estate Agents&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Septic Tanks \u0026 Systems&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Solar Energy Contractors&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Staircases \u0026 Railings&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-bognor-regis&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Wine Cellars&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-bognor-regis&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:39.039474,&quot;locale&quot;:&quot;in&quot;,&quot;longitude&quot;:-77.491809,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/professionals/8090096/northampton-fencing-decking&quot;,&quot;id&quot;:8090096,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1604493318/p/user/avatar/8090096/00_Logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Northampton&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Northampton Fencing \u0026 Decking&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3664960,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604493367/p/photo/image/3664960/01_Cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3664960/&quot;,&quot;id&quot;:3664960,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604493367/p/photo/image/3664960/01_Cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8090096},&quot;resourcePath&quot;:&quot;/photo/3664960/phto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3664969/&quot;,&quot;id&quot;:3664969,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604493472/p/photo/image/3664969/wood-fence-designs_orig.jpg&quot;,&quot;width&quot;:977,&quot;height&quot;:977},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8090096},&quot;resourcePath&quot;:&quot;/photo/3664969/phto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3664961/&quot;,&quot;id&quot;:3664961,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604493372/p/photo/image/3664961/best-fence-company-northampton_orig.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:334},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8090096},&quot;resourcePath&quot;:&quot;/photo/3664961/phto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3664962/&quot;,&quot;id&quot;:3664962,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604493374/p/photo/image/3664962/decking-boards.jpg&quot;,&quot;width&quot;:317,&quot;height&quot;:212},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8090096},&quot;resourcePath&quot;:&quot;/photo/3664962/phto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3664963/&quot;,&quot;id&quot;:3664963,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604493377/p/photo/image/3664963/decking-construction_orig.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:334},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8090096},&quot;resourcePath&quot;:&quot;/photo/3664963/phto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3664964/&quot;,&quot;id&quot;:3664964,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604493381/p/photo/image/3664964/driveway-gates-northampton_orig.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:334},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8090096},&quot;resourcePath&quot;:&quot;/photo/3664964/phto&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8090096/northampton-fencing-decking&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-northampton&quot;,&quot;short_description&quot;:&quot;Not every home is built on a flat plot of land. Each home is different, and the fencing needs to be different too. An experienced&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8544182/wagga-fencing&quot;,&quot;id&quot;:8544182,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_800,w_800,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1621526564/p/user/avatar/8544182/00.logo_-_Copy.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:800},&quot;city&quot;:&quot;Albert&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Wagga Fencing&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3852506,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621526593/p/photo/image/3852506/01.cover.jpg&quot;,&quot;width&quot;:501,&quot;height&quot;:340},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3852513/&quot;,&quot;id&quot;:3852513,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621526625/p/photo/image/3852513/Screenshot_7.jpg&quot;,&quot;width&quot;:381,&quot;height&quot;:320},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8544182},&quot;resourcePath&quot;:&quot;/photo/3852513/wagga-fencing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3852510/&quot;,&quot;id&quot;:3852510,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621526604/p/photo/image/3852510/Screenshot_4.jpg&quot;,&quot;width&quot;:380,&quot;height&quot;:321},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8544182},&quot;resourcePath&quot;:&quot;/photo/3852510/wagga-fencing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3852506/&quot;,&quot;id&quot;:3852506,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621526593/p/photo/image/3852506/01.cover.jpg&quot;,&quot;width&quot;:501,&quot;height&quot;:340},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8544182},&quot;resourcePath&quot;:&quot;/photo/3852506/wagga-fencing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3852512/&quot;,&quot;id&quot;:3852512,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621526611/p/photo/image/3852512/Screenshot_6.jpg&quot;,&quot;width&quot;:381,&quot;height&quot;:320},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8544182},&quot;resourcePath&quot;:&quot;/photo/3852512/wagga-fencing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3852511/&quot;,&quot;id&quot;:3852511,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621526607/p/photo/image/3852511/Screenshot_5.jpg&quot;,&quot;width&quot;:380,&quot;height&quot;:321},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8544182},&quot;resourcePath&quot;:&quot;/photo/3852511/wagga-fencing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3852508/&quot;,&quot;id&quot;:3852508,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621526598/p/photo/image/3852508/Screenshot_2.jpg&quot;,&quot;width&quot;:382,&quot;height&quot;:323},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8544182},&quot;resourcePath&quot;:&quot;/photo/3852508/wagga-fencing&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8544182/wagga-fencing&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-albert&quot;,&quot;short_description&quot;:&quot;If you wish to speak to one of our friendly professionals about your fence/gates needs, contact us today for a free consultation&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8276689/milwaukee-yard-privacy-company&quot;,&quot;id&quot;:8276689,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1611568978/p/user/avatar/8276689/0.logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Milwaukee&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Milwaukee Yard Privacy Company&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3741842,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611568331/p/photo/image/3741842/cover.jpg&quot;,&quot;width&quot;:646,&quot;height&quot;:442},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3741842/&quot;,&quot;id&quot;:3741842,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611568331/p/photo/image/3741842/cover.jpg&quot;,&quot;width&quot;:646,&quot;height&quot;:442},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276689},&quot;resourcePath&quot;:&quot;/photo/3741842/milwaukee-yard-privacy-company&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3741841/&quot;,&quot;id&quot;:3741841,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611568328/p/photo/image/3741841/0.logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276689},&quot;resourcePath&quot;:&quot;/photo/3741841/milwaukee-yard-privacy-company&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3741845/&quot;,&quot;id&quot;:3741845,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611568348/p/photo/image/3741845/milwaukee-fencing-chain-link-fence-home-resized.jpg&quot;,&quot;width&quot;:519,&quot;height&quot;:347},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276689},&quot;resourcePath&quot;:&quot;/photo/3741845/milwaukee-yard-privacy-company&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3741844/&quot;,&quot;id&quot;:3741844,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611568341/p/photo/image/3741844/milwaukee-fencing-aluminum-wrought-iron-fence-resized.jpg&quot;,&quot;width&quot;:648,&quot;height&quot;:580},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276689},&quot;resourcePath&quot;:&quot;/photo/3741844/milwaukee-yard-privacy-company&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3741846/&quot;,&quot;id&quot;:3741846,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611568354/p/photo/image/3741846/milwaukee-fencing-chain-link-fence-resized.jpg&quot;,&quot;width&quot;:647,&quot;height&quot;:430},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276689},&quot;resourcePath&quot;:&quot;/photo/3741846/milwaukee-yard-privacy-company&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3741843/&quot;,&quot;id&quot;:3741843,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611568334/p/photo/image/3741843/milwaukee-fencing-aluminumwrought-iron-fence-home-resized.jpg&quot;,&quot;width&quot;:520,&quot;height&quot;:465},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276689},&quot;resourcePath&quot;:&quot;/photo/3741843/milwaukee-yard-privacy-company&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8276689/milwaukee-yard-privacy-company&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-milwaukee&quot;,&quot;short_description&quot;:&quot;Milwaukee Fence Company provides comprehensive fencing solutions to southeastern Wisconsin. When you search for fencing&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/9154435/mount-rushmore-state-home-insurance-solutions&quot;,&quot;id&quot;:9154435,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_372,w_372,x_108,y_0/c_fill,h_#height,q_70,w_#width/v1661089230/p/user/avatar/9154435/logo.jpg&quot;,&quot;width&quot;:372,&quot;height&quot;:372},&quot;city&quot;:&quot;Dakota Dunes&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Mount Rushmore State Home Insurance Solutions&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4213427,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661089342/p/photo/projects/j9pb9nsguknk4ewrcntm.png&quot;,&quot;width&quot;:640,&quot;height&quot;:366},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4213427/&quot;,&quot;id&quot;:4213427,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661089342/p/photo/projects/j9pb9nsguknk4ewrcntm.png&quot;,&quot;width&quot;:640,&quot;height&quot;:366},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9154435},&quot;resourcePath&quot;:&quot;/photo/4213427/mount-rushmore-state-home-insurance-solutions&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4213429/&quot;,&quot;id&quot;:4213429,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661089350/p/photo/projects/njggamazucfwy82p5lea.png&quot;,&quot;width&quot;:2000,&quot;height&quot;:1143},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9154435},&quot;resourcePath&quot;:&quot;/photo/4213429/mount-rushmore-state-home-insurance-solutions&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4213428/&quot;,&quot;id&quot;:4213428,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661089348/p/photo/projects/mljxabwqkgsvxdwhjmaf.png&quot;,&quot;width&quot;:2000,&quot;height&quot;:1143},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9154435},&quot;resourcePath&quot;:&quot;/photo/4213428/mount-rushmore-state-home-insurance-solutions&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/9154435/mount-rushmore-state-home-insurance-solutions&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-dakota-dunes&quot;,&quot;short_description&quot;:&quot;The Top home insurance in South Dakota! Whether you need help dealing with damage to residency, theft of possessions or&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/7433147/ot-gates-and-fence-repair&quot;,&quot;id&quot;:7433147,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_581,w_581,x_160,y_0/c_fill,h_#height,q_70,w_#width/v1585792991/p/user/avatar/7433147/70708260_107721880619006_3377784189649682432_o.jpg&quot;,&quot;width&quot;:581,&quot;height&quot;:581},&quot;city&quot;:&quot;Los Angeles, CA, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;OT Gates and Fence Repair&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3403529,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585793649/p/photo/image/3403529/driveway_gate_installation_van_nuys_ca_2020.jpg&quot;,&quot;width&quot;:1048,&quot;height&quot;:496},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3403529/&quot;,&quot;id&quot;:3403529,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585793649/p/photo/image/3403529/driveway_gate_installation_van_nuys_ca_2020.jpg&quot;,&quot;width&quot;:1048,&quot;height&quot;:496},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7433147},&quot;resourcePath&quot;:&quot;/photo/3403529/automatic-driveway-gates-van-nuys-aluminum-and-glass-panel-electric-gates&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3403527/&quot;,&quot;id&quot;:3403527,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585793621/p/photo/image/3403527/driveway_gate_installation_van_nuys_ca.jpg&quot;,&quot;width&quot;:1048,&quot;height&quot;:496},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7433147},&quot;resourcePath&quot;:&quot;/photo/3403527/automatic-driveway-gates-van-nuys-aluminum-and-glass-panel-electric-gates&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3403528/&quot;,&quot;id&quot;:3403528,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585793631/p/photo/image/3403528/driveway_gate_installation_van_nuys_ca_2020_1.jpg&quot;,&quot;width&quot;:1048,&quot;height&quot;:496},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7433147},&quot;resourcePath&quot;:&quot;/photo/3403528/automatic-driveway-gates-van-nuys-aluminum-and-glass-panel-electric-gates&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7433147/ot-gates-and-fence-repair&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-los-angeles-ca-usa&quot;,&quot;short_description&quot;:&quot;Driveway gate repair Van Nuys, CA. Fence company and garage door repairs across the San Fernando Valley.&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/9233094/san-antonio-fencing-co&quot;,&quot;id&quot;:9233094,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_297,w_297,x_74,y_0/c_fill,h_#height,q_70,w_#width/v1667311628/p/user/avatar/9233094/Logo.jpg&quot;,&quot;width&quot;:297,&quot;height&quot;:297},&quot;city&quot;:&quot;San Antonio&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;San Antonio Fencing Co&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4256669,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667311872/p/photo/projects/tmpknlgakzicgxab7kj4.png&quot;,&quot;width&quot;:1000,&quot;height&quot;:697},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4256671/&quot;,&quot;id&quot;:4256671,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667311964/p/photo/projects/osuzm1aur7oen5aedtro.png&quot;,&quot;width&quot;:750,&quot;height&quot;:520},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9233094},&quot;resourcePath&quot;:&quot;/photo/4256671/san-antonio-fencing-co&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4256670/&quot;,&quot;id&quot;:4256670,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667311889/p/photo/projects/qhn59tg6w6om1lrysrdy.png&quot;,&quot;width&quot;:1000,&quot;height&quot;:703},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9233094},&quot;resourcePath&quot;:&quot;/photo/4256670/san-antonio-fencing-co&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4256669/&quot;,&quot;id&quot;:4256669,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667311872/p/photo/projects/tmpknlgakzicgxab7kj4.png&quot;,&quot;width&quot;:1000,&quot;height&quot;:697},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9233094},&quot;resourcePath&quot;:&quot;/photo/4256669/san-antonio-fencing-co&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/9233094/san-antonio-fencing-co&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-san-antonio&quot;,&quot;short_description&quot;:&quot;The Best Fence Company San Antonio Has To Offer! Our experienced fence contractors can handle both residential and commercial&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/6025013/antikeda&quot;,&quot;id&quot;:6025013,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1545232283/p/user/avatar/6025013/45299626_1407054956095900_3699887877648285696_n.jpg&quot;},&quot;city&quot;:&quot;Cascais&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;ANTIKEDA&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:5,&quot;reviews_count&quot;:11,&quot;cover_photo&quot;:{&quot;id&quot;:2776993,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1541178336/p/photo/image/2776993/20170510_180114.jpg&quot;,&quot;width&quot;:4128,&quot;height&quot;:3096},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/2818218/&quot;,&quot;id&quot;:2818218,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543601080/p/photo/image/2818218/20170510_151252.jpg&quot;,&quot;width&quot;:4128,&quot;height&quot;:3096},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6025013},&quot;resourcePath&quot;:&quot;/photo/2818218/redes-de-protecao-para-varandas&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4009340/&quot;,&quot;id&quot;:4009340,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635968279/p/photo/image/4009340/redes_para_gatos_2.jpg&quot;,&quot;width&quot;:622,&quot;height&quot;:830},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6025013},&quot;resourcePath&quot;:&quot;/photo/4009340/telas-de-protecao-para-gatos-em-sacadas-e-janelas&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005741/&quot;,&quot;id&quot;:4005741,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635536013/p/photo/image/4005741/redes-de-proteção-ANTIKEDA.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6025013},&quot;resourcePath&quot;:&quot;/photo/4005741/desde-de-1998-que-prestamos-servicos-e-solucoes-de-redes-de-protecao-como-a-primeira-empresa-a-lancar-no-mercado-as-solucoes-protecao-de-varandas-janelas-e-ou-terracos-atraves-das-redes-antiqueda-e&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4170409/&quot;,&quot;id&quot;:4170409,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655990828/p/photo/projects/aajoxqwdtbj5qyqccpgj.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6025013},&quot;resourcePath&quot;:&quot;/photo/4170409/seguranca-em-primeiro-lugar!&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4089949/&quot;,&quot;id&quot;:4089949,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645456917/p/photo/image/4089949/redes_7.jpg&quot;,&quot;width&quot;:1107,&quot;height&quot;:830},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6025013},&quot;resourcePath&quot;:&quot;/photo/4089949/preserve-o-que-a-sua-familia-tem-de-mais-valioso!&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4089951/&quot;,&quot;id&quot;:4089951,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645457092/p/photo/image/4089951/varanda_sem_teto.jpg&quot;,&quot;width&quot;:622,&quot;height&quot;:830},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6025013},&quot;resourcePath&quot;:&quot;/photo/4089951/preserve-o-que-a-sua-familia-tem-de-mais-valioso!&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6025013/antikeda&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-cascais&quot;,&quot;short_description&quot;:&quot;ANTIKEDA Redes de Proteção para varandas\u0026nbsp; janelas e terraços, instalamos redes de proteção anti-quedas para evitar&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8814767/dsb-schuttingen-en-poorten&quot;,&quot;id&quot;:8814767,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Helmond&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;DSB Schuttingen en poorten&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4006850,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635702273/p/photo/image/4006850/Schutting_Borne.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4006850/&quot;,&quot;id&quot;:4006850,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635702273/p/photo/image/4006850/Schutting_Borne.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814767},&quot;resourcePath&quot;:&quot;/photo/4006850/schutting-borne&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4006851/&quot;,&quot;id&quot;:4006851,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635702346/p/photo/image/4006851/Schutting_Bornem.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814767},&quot;resourcePath&quot;:&quot;/photo/4006851/schutting-bornem&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4006852/&quot;,&quot;id&quot;:4006852,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635702403/p/photo/image/4006852/Schutting_Borsbeek.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814767},&quot;resourcePath&quot;:&quot;/photo/4006852/schutting-borsbeek&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4006853/&quot;,&quot;id&quot;:4006853,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635702519/p/photo/image/4006853/Schutting_Boshoven.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814767},&quot;resourcePath&quot;:&quot;/photo/4006853/schutting-boshoven&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4006854/&quot;,&quot;id&quot;:4006854,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635702578/p/photo/image/4006854/Schutting_Boskoop.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814767},&quot;resourcePath&quot;:&quot;/photo/4006854/schutting-boskoop&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4006855/&quot;,&quot;id&quot;:4006855,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635702680/p/photo/image/4006855/Schutting_Bosschenhoofd.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814767},&quot;resourcePath&quot;:&quot;/photo/4006855/schutting-bosschenhoofd&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8814767/dsb-schuttingen-en-poorten&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-helmond&quot;,&quot;short_description&quot;:&quot;Uw leverancier voor schuttingen en poorten &quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8814228/tuinschuttingen-nederland&quot;,&quot;id&quot;:8814228,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Helmond&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;Tuinschuttingen Nederland&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4005751,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635537932/p/photo/image/4005751/Schutting_Essen.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4005751/&quot;,&quot;id&quot;:4005751,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635537932/p/photo/image/4005751/Schutting_Essen.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814228},&quot;resourcePath&quot;:&quot;/photo/4005751/schutting-essen&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005752/&quot;,&quot;id&quot;:4005752,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635538207/p/photo/image/4005752/Schutting_Essene.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814228},&quot;resourcePath&quot;:&quot;/photo/4005752/schutting-essene&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005753/&quot;,&quot;id&quot;:4005753,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635538346/p/photo/image/4005753/Schutting_Etten-Leur.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814228},&quot;resourcePath&quot;:&quot;/photo/4005753/schutting-etten-leur&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005755/&quot;,&quot;id&quot;:4005755,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635538427/p/photo/image/4005755/Schutting_Everberg.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814228},&quot;resourcePath&quot;:&quot;/photo/4005755/schutting-everberg&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005758/&quot;,&quot;id&quot;:4005758,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635538703/p/photo/image/4005758/Schutting_Ewijk.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814228},&quot;resourcePath&quot;:&quot;/photo/4005758/schutting-ewijk&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005759/&quot;,&quot;id&quot;:4005759,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635538882/p/photo/image/4005759/Schutting_Ezaart.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814228},&quot;resourcePath&quot;:&quot;/photo/4005759/schutting-ezaart&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8814228/tuinschuttingen-nederland&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-helmond&quot;,&quot;short_description&quot;:&quot;Tuinafsluitingen en tuindeuren &quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8814116/de-schuttingbouwer-nl&quot;,&quot;id&quot;:8814116,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Helmond&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;De Schuttingbouwer.nl&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4005724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635532368/p/photo/image/4005724/Schutting_Hilversum.jpg&quot;,&quot;width&quot;:845,&quot;height&quot;:321},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4005724/&quot;,&quot;id&quot;:4005724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635532368/p/photo/image/4005724/Schutting_Hilversum.jpg&quot;,&quot;width&quot;:845,&quot;height&quot;:321},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814116},&quot;resourcePath&quot;:&quot;/photo/4005724/schutting-hilversum&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005725/&quot;,&quot;id&quot;:4005725,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635533908/p/photo/image/4005725/Schutting_Hingene.jpg&quot;,&quot;width&quot;:845,&quot;height&quot;:321},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814116},&quot;resourcePath&quot;:&quot;/photo/4005725/schutting-erps-kwerps&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005743/&quot;,&quot;id&quot;:4005743,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635536155/p/photo/image/4005743/Schutting_Erps-Kwerps.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814116},&quot;resourcePath&quot;:&quot;/photo/4005743/schutting-erps-kwerps&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005726/&quot;,&quot;id&quot;:4005726,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635534018/p/photo/image/4005726/Schutting_Hippolytushoef.jpg&quot;,&quot;width&quot;:845,&quot;height&quot;:321},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814116},&quot;resourcePath&quot;:&quot;/photo/4005726/schutting-hippolytushoef&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005727/&quot;,&quot;id&quot;:4005727,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635534503/p/photo/image/4005727/Schutting_Hippolytushoef.jpg&quot;,&quot;width&quot;:845,&quot;height&quot;:321},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814116},&quot;resourcePath&quot;:&quot;/photo/4005727/schutting-hippolytushoef&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4005728/&quot;,&quot;id&quot;:4005728,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635534649/p/photo/image/4005728/Schutting_Hoboken.jpg&quot;,&quot;width&quot;:845,&quot;height&quot;:321},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8814116},&quot;resourcePath&quot;:&quot;/photo/4005728/schutting-hoboken&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8814116/de-schuttingbouwer-nl&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-helmond&quot;,&quot;short_description&quot;:&quot;Schuttingen en poorten &quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8830522/privor&quot;,&quot;id&quot;:8830522,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Helmond&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;Privor&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4018207,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636907416/p/photo/image/4018207/Schutting_Neerwinden.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:533},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4018207/&quot;,&quot;id&quot;:4018207,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636907416/p/photo/image/4018207/Schutting_Neerwinden.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:533},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8830522},&quot;resourcePath&quot;:&quot;/photo/4018207/schutting-neerwinden&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4018216/&quot;,&quot;id&quot;:4018216,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636909016/p/photo/image/4018216/Schutting_Nekkerspoel.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:2112},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8830522},&quot;resourcePath&quot;:&quot;/photo/4018216/schutting-nekkerspoel&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4018217/&quot;,&quot;id&quot;:4018217,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636909244/p/photo/image/4018217/Schutting_Nibbixwoud.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:2112},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8830522},&quot;resourcePath&quot;:&quot;/photo/4018217/schutting-nibbixwoud&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4018218/&quot;,&quot;id&quot;:4018218,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636909347/p/photo/image/4018218/Schutting_Niekerk.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:2112},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8830522},&quot;resourcePath&quot;:&quot;/photo/4018218/schutting-niekerk&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4018219/&quot;,&quot;id&quot;:4018219,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636910192/p/photo/image/4018219/Schutting_Nieuw_Bergen.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:2112},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8830522},&quot;resourcePath&quot;:&quot;/photo/4018219/schutting-nieuw-bergen&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4021866/&quot;,&quot;id&quot;:4021866,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637244523/p/photo/image/4021866/Schutting_Nieuw_Bergen.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:2112},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8830522},&quot;resourcePath&quot;:&quot;/photo/4021866/schutting-nieuw-bergen&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8830522/privor&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-helmond&quot;,&quot;short_description&quot;:&quot;Poorten en schuttingen &quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8792638/prins-schuttingen&quot;,&quot;id&quot;:8792638,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1634152006/p/user/avatar/8792638/sqzee6tj1gwwfu3bbquk.jpg&quot;},&quot;city&quot;:&quot;Helmond&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;Prins Schuttingen&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:3989740,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634152061/p/photo/image/3989740/Hout-beton-schutting-Nobifix-768x426.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:426},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3989740/&quot;,&quot;id&quot;:3989740,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634152061/p/photo/image/3989740/Hout-beton-schutting-Nobifix-768x426.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:426},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8792638},&quot;resourcePath&quot;:&quot;/photo/3989740/nobifix-schutting&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3989745/&quot;,&quot;id&quot;:3989745,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634152694/p/photo/image/3989745/Blokhut_profiel_poort.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:940},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8792638},&quot;resourcePath&quot;:&quot;/photo/3989745/tuindeur-blokhut-profiel&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3989747/&quot;,&quot;id&quot;:3989747,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634153381/p/photo/image/3989747/Viderim_poort.jpg&quot;,&quot;width&quot;:773,&quot;height&quot;:1030},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8792638},&quot;resourcePath&quot;:&quot;/photo/3989747/viderim-poort&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3990136/&quot;,&quot;id&quot;:3990136,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634193242/p/photo/image/3990136/Douglas-schutting-antraciet1.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:547},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8792638},&quot;resourcePath&quot;:&quot;/photo/3990136/douglas-schutting&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3990567/&quot;,&quot;id&quot;:3990567,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634206823/p/photo/image/3990567/Schutting_s-Hertogenbosch.jpg&quot;,&quot;width&quot;:239,&quot;height&quot;:573},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8792638},&quot;resourcePath&quot;:&quot;/photo/3990567/schutting-’s-hertogenbosch&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3990740/&quot;,&quot;id&quot;:3990740,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634231624/p/photo/image/3990740/Schutting_Hoorn.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:347},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8792638},&quot;resourcePath&quot;:&quot;/photo/3990740/schutting-hoorn&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8792638/prins-schuttingen&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-helmond&quot;,&quot;short_description&quot;:&quot;Al 20 jaar de specialist in het bouwen van schuttingen. &quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/4656384/nordzaun-zaune-tore-sicherheit-inh-dipl-ing-fh-torben-suhr&quot;,&quot;id&quot;:4656384,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1515062816/p/user/avatar/4656384/Eingangschild2.jpg&quot;},&quot;city&quot;:&quot;Rosengarten, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Nordzaun Zäune - Tore - Sicherheit, Inh. Dipl. Ing (FH) Torben Suhr&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:3617428,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600245488/p/photo/image/3617428/1156.jpg&quot;,&quot;width&quot;:1772,&quot;height&quot;:1181},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/2392659/&quot;,&quot;id&quot;:2392659,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516098327/p/photo/image/2392659/Flottbek_Zaun2.jpg&quot;,&quot;width&quot;:1772,&quot;height&quot;:1240},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4656384},&quot;resourcePath&quot;:&quot;/photo/2392659/modell-flottbek&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2659557/&quot;,&quot;id&quot;:2659557,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533028789/p/photo/image/2659557/RGB_Malmoe1.jpg&quot;,&quot;width&quot;:1240,&quot;height&quot;:886},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4656384},&quot;resourcePath&quot;:&quot;/photo/2659557/modell-malmo&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2375267/&quot;,&quot;id&quot;:2375267,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1514979428/p/photo/image/2375267/Fehmarn-Schiebetor6.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4656384},&quot;resourcePath&quot;:&quot;/photo/2375267/modell-fehmarn&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2382543/&quot;,&quot;id&quot;:2382543,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515489712/p/photo/image/2382543/Sylt-Zaunanlage-innen-weiß-3.jpg&quot;,&quot;width&quot;:2480,&quot;height&quot;:1654},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4656384},&quot;resourcePath&quot;:&quot;/photo/2382543/modell-sylt&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2382854/&quot;,&quot;id&quot;:2382854,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515495299/p/photo/image/2382854/Winterhude_25.jpg&quot;,&quot;width&quot;:1799,&quot;height&quot;:1222},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4656384},&quot;resourcePath&quot;:&quot;/photo/2382854/modell-winterhude&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3626499/&quot;,&quot;id&quot;:3626499,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1601024858/p/photo/image/3626499/1317.jpg&quot;,&quot;width&quot;:1772,&quot;height&quot;:1181},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4656384},&quot;resourcePath&quot;:&quot;/photo/3626499/modell-oslo&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4656384/nordzaun-zaune-tore-sicherheit-inh-dipl-ing-fh-torben-suhr&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-rosengarten-deutschland&quot;,&quot;short_description&quot;:&quot;Nordzaun: Hochwertige Zäune und Tore aus Stahl und Aluminium   Nordzaun ist ein inhabergeführtes Unternehmen aus Rosengarten&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8098900/consepto-hekwerk&quot;,&quot;id&quot;:8098900,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1604825192/p/user/avatar/8098900/elo293tgfkg3wpsogovn.jpg&quot;},&quot;city&quot;:&quot;Voorschoten&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;Consepto Hekwerk&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4106985,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647693176/p/photo/image/4106985/Moderne-lamellen-Den.Haag-Schuifpoort_Asetto-II_Consepto.Hekwerk.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3668229/&quot;,&quot;id&quot;:3668229,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604827967/p/photo/image/3668229/Balkonhekwerk_platte_Spijlen-avondfoto_Consepto.jpg&quot;,&quot;width&quot;:1084,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8098900},&quot;resourcePath&quot;:&quot;/photo/3668229/art-deco-hekwerk&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3668233/&quot;,&quot;id&quot;:3668233,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604829094/p/photo/image/3668233/Balkonhekwerk_platte_Spijlen-avondfoto_Consepto.jpg&quot;,&quot;width&quot;:1084,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8098900},&quot;resourcePath&quot;:&quot;/photo/3668233/balkonhekwerk-balustrade-balkonhek&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3886768/&quot;,&quot;id&quot;:3886768,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624702764/p/photo/image/3886768/Deco_01B-sierhekwerk_Consepto.Hekwerk..jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8098900},&quot;resourcePath&quot;:&quot;/photo/3886768/art-deco-sierhekwerk-tuinhekwerk&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3886769/&quot;,&quot;id&quot;:3886769,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624702767/p/photo/image/3886769/Deco_01-sierhekwerk-terras_Consepto.Hekwerk.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8098900},&quot;resourcePath&quot;:&quot;/photo/3886769/art-deco-sierhekwerk-tuinhekwerk&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3668214/&quot;,&quot;id&quot;:3668214,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604821833/p/photo/image/3668214/Poort-Red_Cedar-model_Ceasar_Consepto.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1139},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8098900},&quot;resourcePath&quot;:&quot;/photo/3668214/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3668215/&quot;,&quot;id&quot;:3668215,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604824831/p/photo/image/3668215/Poort_Red_Cedar-model_Ceasar_Consept.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8098900},&quot;resourcePath&quot;:&quot;/photo/3668215/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8098900/consepto-hekwerk&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-voorschoten&quot;,&quot;short_description&quot;:&quot;Welkom bij Consepto. Zoekt u een hekwerk:  sierhekwerk, balkonhekwerk,\u0026nbsp;poort of omheining?   Dan bent u bij Consepto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8823912/prins&quot;,&quot;id&quot;:8823912,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Helmond&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;Prins&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4012047,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636236270/p/photo/image/4012047/Tuinoverkapping_aluminium.jpg&quot;,&quot;width&quot;:907,&quot;height&quot;:676},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/4012047/&quot;,&quot;id&quot;:4012047,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636236270/p/photo/image/4012047/Tuinoverkapping_aluminium.jpg&quot;,&quot;width&quot;:907,&quot;height&quot;:676},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8823912},&quot;resourcePath&quot;:&quot;/photo/4012047/test&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4012049/&quot;,&quot;id&quot;:4012049,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636237805/p/photo/image/4012049/Schutting_Willebringen.jpg&quot;,&quot;width&quot;:536,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8823912},&quot;resourcePath&quot;:&quot;/photo/4012049/schutting-willebringen&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4012048/&quot;,&quot;id&quot;:4012048,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636237572/p/photo/image/4012048/Schutting_Melick.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:464},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8823912},&quot;resourcePath&quot;:&quot;/photo/4012048/schutting-willebringen&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4012050/&quot;,&quot;id&quot;:4012050,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636237954/p/photo/image/4012050/Schutting_Willebroek.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8823912},&quot;resourcePath&quot;:&quot;/photo/4012050/schutting-willebroek&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4012051/&quot;,&quot;id&quot;:4012051,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636238026/p/photo/image/4012051/Schutting_Willemstad.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8823912},&quot;resourcePath&quot;:&quot;/photo/4012051/schutting-willemstad&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/4012053/&quot;,&quot;id&quot;:4012053,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636238089/p/photo/image/4012053/Schutting_Wilrijk.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8823912},&quot;resourcePath&quot;:&quot;/photo/4012053/schutting-wilrijk&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8823912/prins&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-helmond&quot;,&quot;short_description&quot;:&quot;Tuinschutting voor ieder budget &quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/41877/meingartenversand-de&quot;,&quot;id&quot;:41877,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1181,w_1181,x_0,y_17/c_fill,h_#height,q_70,w_#width/v1499849230/p/user/avatar/41877/MGV_Logo_negativ_social_media_rgb.jpg&quot;,&quot;width&quot;:1181,&quot;height&quot;:1181},&quot;city&quot;:&quot;Hamburg&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;meingartenversand.de&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:396849,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438871533/p/photo/image/396849/holzzaeune.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/396852/&quot;,&quot;id&quot;:396852,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438871533/p/photo/image/396852/kastanienzaun.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:996},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41877},&quot;resourcePath&quot;:&quot;/photo/396852/holzzaune&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1818901/&quot;,&quot;id&quot;:1818901,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1486625193/p/photo/image/1818901/71aa4296416a6286ec6061b2784dac21.jpg&quot;,&quot;width&quot;:564,&quot;height&quot;:329},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41877},&quot;resourcePath&quot;:&quot;/photo/1818901/sichtschutzzaune&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1823217/&quot;,&quot;id&quot;:1823217,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1486972974/p/photo/image/1823217/525c9b336057a3aa1de6a5037f246372.jpg&quot;,&quot;width&quot;:564,&quot;height&quot;:329},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41877},&quot;resourcePath&quot;:&quot;/photo/1823217/sichtschutzzaune&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1819206/&quot;,&quot;id&quot;:1819206,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1486635549/p/photo/image/1819206/cc6788f2d8c32edea476fd2506da9d5d.jpg&quot;,&quot;width&quot;:564,&quot;height&quot;:329},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41877},&quot;resourcePath&quot;:&quot;/photo/1819206/gartenzaune&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1819292/&quot;,&quot;id&quot;:1819292,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1486638484/p/photo/image/1819292/f44acc873a8e7d84450b22529fae8c33.jpg&quot;,&quot;width&quot;:564,&quot;height&quot;:329},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41877},&quot;resourcePath&quot;:&quot;/photo/1819292/gartenzaune&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1819086/&quot;,&quot;id&quot;:1819086,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1486632131/p/photo/image/1819086/36058ec944afbb950f8c2dbf6da853c0.jpg&quot;,&quot;width&quot;:564,&quot;height&quot;:329},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41877},&quot;resourcePath&quot;:&quot;/photo/1819086/gartenzaune&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/41877/meingartenversand-de&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-hamburg&quot;,&quot;short_description&quot;:&quot;Das in Hamburg ansässige Handelsunternehmen Jukom hat sich auf den  Online-Vertrieb garten- und baubezogener Holz-, Kunststoff&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/298/triumph-zaunsysteme&quot;,&quot;id&quot;:298,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441708093/p/user/avatar/298/aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa.jpg&quot;},&quot;city&quot;:&quot;Rangsdorf&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Triumph-Zaunsysteme&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:4,&quot;reviews_count&quot;:24,&quot;cover_photo&quot;:{&quot;id&quot;:5130,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437058120/p/photo/image/5130/Triumph-Zaunsysteme.jpg&quot;,&quot;width&quot;:4288,&quot;height&quot;:2848},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/77409/&quot;,&quot;id&quot;:77409,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437585395/p/photo/image/77409/1_018.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:298},&quot;resourcePath&quot;:&quot;/photo/77409/individuelle-zaunsysteme&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1264662/&quot;,&quot;id&quot;:1264662,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453469536/p/photo/image/1264662/aw_10.00.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:298},&quot;resourcePath&quot;:&quot;/photo/1264662/ganz-nach-belieben-selber-gestalten!&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/5114/&quot;,&quot;id&quot;:5114,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437058118/p/photo/image/5114/Triumph-Zaunsysteme_02.jpg&quot;,&quot;width&quot;:3072,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:298},&quot;resourcePath&quot;:&quot;/photo/5114/die-vielfallt-der-zaune&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/77071/&quot;,&quot;id&quot;:77071,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437584577/p/photo/image/77071/20140619_111800.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:298},&quot;resourcePath&quot;:&quot;/photo/77071/betonzaune-sichtschutz&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1264689/&quot;,&quot;id&quot;:1264689,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453470357/p/photo/image/1264689/20150512_164410-1.jpg&quot;,&quot;width&quot;:2688,&quot;height&quot;:1520},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:298},&quot;resourcePath&quot;:&quot;/photo/1264689/sichtschutz&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/5130/&quot;,&quot;id&quot;:5130,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437058120/p/photo/image/5130/Triumph-Zaunsysteme.jpg&quot;,&quot;width&quot;:4288,&quot;height&quot;:2848},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:298},&quot;resourcePath&quot;:&quot;/photo/5130/die-vielfallt-der-zaune&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/298/triumph-zaunsysteme&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-rangsdorf&quot;,&quot;short_description&quot;:&quot;Wir, das Unternehmen Triumpf Zaunsysteme, sind einer der größten Anbieter für Tor- und Zaunsystem in Berlin und Brandenburg&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/3901798/cong-biet-thu-cao-cap&quot;,&quot;id&quot;:3901798,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1502274886/p/user/avatar/3901798/17098315_1423406371023951_327864860288452882_n.jpg&quot;},&quot;city&quot;:&quot;Hà Nội&quot;,&quot;country&quot;:&quot;vn&quot;,&quot;display_name&quot;:&quot;CỔNG BIỆT THỰ CAO CẤP &quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:5,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:2172124,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502331058/p/photo/image/2172124/14102522_297779300584266_1671419004433909656_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:360},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/2172159/&quot;,&quot;id&quot;:2172159,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502331850/p/photo/image/2172159/17021959_1245096865597399_7305299780094044498_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3901798},&quot;resourcePath&quot;:&quot;/photo/2172159/cong-trinh-tai-hai-duong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2172156/&quot;,&quot;id&quot;:2172156,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502331839/p/photo/image/2172156/16998126_1245096852264067_798740549663524855_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3901798},&quot;resourcePath&quot;:&quot;/photo/2172156/cong-trinh-tai-hai-duong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2172157/&quot;,&quot;id&quot;:2172157,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502331846/p/photo/image/2172157/16997800_1245096862264066_818258391692378639_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3901798},&quot;resourcePath&quot;:&quot;/photo/2172157/cong-trinh-tai-hai-duong&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2172087/&quot;,&quot;id&quot;:2172087,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502329961/p/photo/image/2172087/IMG_0757.jpg&quot;,&quot;width&quot;:959,&quot;height&quot;:719},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3901798},&quot;resourcePath&quot;:&quot;/photo/2172087/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2172083/&quot;,&quot;id&quot;:2172083,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502329920/p/photo/image/2172083/IMG_0617.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3901798},&quot;resourcePath&quot;:&quot;/photo/2172083/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/2172082/&quot;,&quot;id&quot;:2172082,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502329907/p/photo/image/2172082/IMG_0577.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3901798},&quot;resourcePath&quot;:&quot;/photo/2172082/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/3901798/cong-biet-thu-cao-cap&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-ha-noi&quot;,&quot;short_description&quot;:&quot;Công ty Cổ phần  Nhôm đúc cao cấp Phú Thịnh xin kính chào quý khách! Công ty chúng tôi chuyên tư vấn, thiết kế, sản xuất&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/8575564/tesssaro-srl-brand-tessaro-group&quot;,&quot;id&quot;:8575564,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_75,w_75,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1623659079/p/user/avatar/8575564/logo_TESSARO-GROUP_.jpg&quot;,&quot;width&quot;:75,&quot;height&quot;:75},&quot;city&quot;:&quot;Cornedo Vicentino&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;TESSSARO srl (brand TESSARO GROUP)&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3875167,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623680350/p/photo/image/3875167/cancello_1.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:723},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/3876015/&quot;,&quot;id&quot;:3876015,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623766215/p/photo/image/3876015/porta_compr.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8575564},&quot;resourcePath&quot;:&quot;/photo/3876015/porte-e-serramenti&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3875170/&quot;,&quot;id&quot;:3875170,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623680506/p/photo/image/3875170/canello_4.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8575564},&quot;resourcePath&quot;:&quot;/photo/3875170/cancello-in-ferro-battuto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3875174/&quot;,&quot;id&quot;:3875174,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623680556/p/photo/image/3875174/cancello_6.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8575564},&quot;resourcePath&quot;:&quot;/photo/3875174/cancello-in-ferro-battuto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3875168/&quot;,&quot;id&quot;:3875168,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623680412/p/photo/image/3875168/cancello_2.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3072},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8575564},&quot;resourcePath&quot;:&quot;/photo/3875168/cancello-in-ferro-battuto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3875176/&quot;,&quot;id&quot;:3875176,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623680589/p/photo/image/3875176/cancello_7.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3072},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8575564},&quot;resourcePath&quot;:&quot;/photo/3875176/cancello-in-ferro-battuto&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/3875167/&quot;,&quot;id&quot;:3875167,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623680350/p/photo/image/3875167/cancello_1.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:723},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8575564},&quot;resourcePath&quot;:&quot;/photo/3875167/cancello-in-ferro-battuto&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8575564/tesssaro-srl-brand-tessaro-group&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-cornedo-vicentino&quot;,&quot;short_description&quot;:&quot;Tessaro Group è leader nel settore della lavorazione del ferro battuto artistico nonché \u0026nbsp;degli altri metalli per importanti&quot;},{&quot;href&quot;:&quot;https://www.homify.in/professionals/513233/nive&quot;,&quot;id&quot;:513233,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1454413901/p/user/avatar/513233/Bez_nazwy-1.jpg&quot;},&quot;city&quot;:&quot;Bielsko-Biała&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;Nive&quot;,&quot;company_category_id&quot;:17,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1298441,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454482482/p/photo/image/1298441/breeze_wide_v2.jpg&quot;,&quot;width&quot;:2551,&quot;height&quot;:910},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.in/photo/1298550/&quot;,&quot;id&quot;:1298550,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454486337/p/photo/image/1298550/air_9007.jpg&quot;,&quot;width&quot;:4257,&quot;height&quot;:2303},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513233},&quot;resourcePath&quot;:&quot;/photo/1298550/ogrodzenia-realizacje&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1298466/&quot;,&quot;id&quot;:1298466,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454484110/p/photo/image/1298466/impressive_wide_v1.jpg&quot;,&quot;width&quot;:2551,&quot;height&quot;:910},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513233},&quot;resourcePath&quot;:&quot;/photo/1298466/ogrodzenie-impressive&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1296082/&quot;,&quot;id&quot;:1296082,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454415073/p/photo/image/1296082/core_cut.jpg&quot;,&quot;width&quot;:2551,&quot;height&quot;:1819},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513233},&quot;resourcePath&quot;:&quot;/photo/1296082/ogrodzenie-core&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1298501/&quot;,&quot;id&quot;:1298501,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454485044/p/photo/image/1298501/eco_v1a.jpg&quot;,&quot;width&quot;:3500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513233},&quot;resourcePath&quot;:&quot;/photo/1298501/ogrodzenie-eco&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1298449/&quot;,&quot;id&quot;:1298449,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454482587/p/photo/image/1298449/breez_0006.jpg&quot;,&quot;width&quot;:2600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513233},&quot;resourcePath&quot;:&quot;/photo/1298449/ogrodzenia-breeze&quot;},{&quot;href&quot;:&quot;https://www.homify.in/photo/1298597/&quot;,&quot;id&quot;:1298597,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454488139/p/photo/image/1298597/okucia.jpg&quot;,&quot;width&quot;:861,&quot;height&quot;:546},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513233},&quot;resourcePath&quot;:&quot;/photo/1298597/elementy-systemu&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/513233/nive&quot;,&quot;company_category_name&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;company_category_link&quot;:&quot;/professionals/fencing-gates&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/fencing-gates-in-bielsko-biała&quot;,&quot;short_description&quot;:&quot;Ogrodzenia NIVE, to połączenie nowoczesnego designu, nieograniczonego wyboru kolorystyki oraz niezawodnej konstrukcji. Nasze&quot;}],&quot;total&quot;:412,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Bognor Regis&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Ahmedabad&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-ahmedabad&quot;},{&quot;name&quot;:&quot;Bangalore&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-bangalore&quot;},{&quot;name&quot;:&quot;Bhopal&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-bhopal&quot;},{&quot;name&quot;:&quot;Chennai&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-chennai&quot;},{&quot;name&quot;:&quot;Delhi&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-delhi&quot;},{&quot;name&quot;:&quot;Hyderabad&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-hyderabad&quot;},{&quot;name&quot;:&quot;Indore&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-indore&quot;},{&quot;name&quot;:&quot;Jaipur&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-jaipur&quot;},{&quot;name&quot;:&quot;Kanpur&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-kanpur&quot;},{&quot;name&quot;:&quot;Kolkata&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-kolkata&quot;},{&quot;name&quot;:&quot;Lucknow&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-lucknow&quot;},{&quot;name&quot;:&quot;Mumbai&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-mumbai&quot;},{&quot;name&quot;:&quot;Nagpur&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-nagpur&quot;},{&quot;name&quot;:&quot;Patna&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-patna&quot;},{&quot;name&quot;:&quot;Pimpri and Chinchwad&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-pimpri-and-chinchwad&quot;},{&quot;name&quot;:&quot;Pune&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-pune&quot;},{&quot;name&quot;:&quot;Surat&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-surat&quot;},{&quot;name&quot;:&quot;Thane&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-thane&quot;},{&quot;name&quot;:&quot;Vadodara&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-vadodara&quot;},{&quot;name&quot;:&quot;Visakhapatnam&quot;,&quot;href&quot;:&quot;/professionals/fencing-gates-in-visakhapatnam&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.in/professionals"},{"@type":"ListItem","position":2,"Name":"fencing-gates","item":"https://www.homify.in/professionals/fencing-gates"},{"@type":"ListItem","position":3,"Name":"Bognor Regis","item":"https://www.homify.in/professionals/fencing-gates-in-bognor-regis"}]}
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Northampton Fencing \u0026 Decking","url":"https://www.homify.in/professionals/8090096/northampton-fencing-decking"},{"@type":"ListItem","position":2,"name":"Wagga Fencing","url":"https://www.homify.in/professionals/8544182/wagga-fencing"},{"@type":"ListItem","position":3,"name":"Milwaukee Yard Privacy Company","url":"https://www.homify.in/professionals/8276689/milwaukee-yard-privacy-company"},{"@type":"ListItem","position":4,"name":"Mount Rushmore State Home Insurance Solutions","url":"https://www.homify.in/professionals/9154435/mount-rushmore-state-home-insurance-solutions"},{"@type":"ListItem","position":5,"name":"OT Gates and Fence Repair","url":"https://www.homify.in/professionals/7433147/ot-gates-and-fence-repair"},{"@type":"ListItem","position":6,"name":"San Antonio Fencing Co","url":"https://www.homify.in/professionals/9233094/san-antonio-fencing-co"},{"@type":"ListItem","position":7,"name":"ANTIKEDA","url":"https://www.homify.in/professionals/6025013/antikeda"},{"@type":"ListItem","position":8,"name":"DSB Schuttingen en poorten","url":"https://www.homify.in/professionals/8814767/dsb-schuttingen-en-poorten"},{"@type":"ListItem","position":9,"name":"Tuinschuttingen Nederland","url":"https://www.homify.in/professionals/8814228/tuinschuttingen-nederland"},{"@type":"ListItem","position":10,"name":"De Schuttingbouwer.nl","url":"https://www.homify.in/professionals/8814116/de-schuttingbouwer-nl"},{"@type":"ListItem","position":11,"name":"Privor","url":"https://www.homify.in/professionals/8830522/privor"},{"@type":"ListItem","position":12,"name":"Prins Schuttingen","url":"https://www.homify.in/professionals/8792638/prins-schuttingen"},{"@type":"ListItem","position":13,"name":"Nordzaun Zäune - Tore - Sicherheit, Inh. Dipl. Ing (FH) Torben Suhr","url":"https://www.homify.in/professionals/4656384/nordzaun-zaeune-tore-sicherheit-inh-dipl-ing-fh-torben-suhr"},{"@type":"ListItem","position":14,"name":"Consepto Hekwerk","url":"https://www.homify.in/professionals/8098900/consepto-hekwerk"},{"@type":"ListItem","position":15,"name":"Prins","url":"https://www.homify.in/professionals/8823912/prins"},{"@type":"ListItem","position":16,"name":"meingartenversand.de","url":"https://www.homify.in/professionals/41877/meingartenversand-de"},{"@type":"ListItem","position":17,"name":"Triumph-Zaunsysteme","url":"https://www.homify.in/professionals/298/triumph-zaunsysteme"},{"@type":"ListItem","position":18,"name":"CỔNG BIỆT THỰ CAO CẤP ","url":"https://www.homify.in/professionals/3901798/c-ng-bi-t-th-cao-c-p"},{"@type":"ListItem","position":19,"name":"TESSSARO srl (brand TESSARO GROUP)","url":"https://www.homify.in/professionals/8575564/tesssaro-srl-brand-tessaro-group"},{"@type":"ListItem","position":20,"name":"Nive","url":"https://www.homify.in/professionals/513233/nive"}]}
  </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.158887c8d6c5a23d83d3.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/fencing-gates-in-bognor-regis" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is an independent platform for architecture, interior design, interior decorating and construction" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Sign up company for free
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Terms &amp; Conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy Policy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Imprint
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Topics
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Get a better experience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_in.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_in.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/fencing-gates-in-bognor-regis"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -in flag-link-in"></span>
        </span>
				INDIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify is an independent platform for architecture, interior design, interior decorating and construction" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modify your home
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Browse through millions of photos with the homify app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.in%2Fprofessionals%2Ffencing-gates-in-bognor-regis&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD THE APP FOR FREE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, Thanks
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.in/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
